Колин Уилсон - Коллегия

1 Колин Уилсон

Первый проблеск сознания у Найла был сопряжен с мучительной болью.
Глотка саднила так, будто он проглотил докрасна раскаленный вертел; тяжко бился в висках пульс.
Попробовал сесть, но тут же на лоб легла прохладная ладонь и ласково, однако настойчиво, заставила опуститься головой обратно на подушку.
Мало-помалу боль будто бы начала униматься...
В следующий раз Найл очнулся, когда комната была уже полна бледно-голубого света. Он лежал на широкой кровати, раскинув поверх одеяла голые руки.
Через прозрачную голубую стену виднелось большое дерево с желтыми цветами, затеняющее комнату от солнечного света. Потолок покрывали узоры, напоминающие зеленые капли-листья.
Найл поднес руку к горлу, пальцы наткнулись на что-то твердое. Шея, оказывается, была обмазана напоминающим сухую глину веществом, которое сверху плотно стягивали бинты. Тут до Найла дошло, что он раздет, а медальона на шее нет. Он тревожно шевельнулся и тогда увидел, что одежда сложена аккуратной стопкой возле постели на стуле, а медальон лежит сверху. По соседству лежала и раздвижная трубка. Найл вздохнул с облегчением.
Дверь отворилась, и в дверном проеме показалась Селима. Увидя, что Найл не спит, улыбнулась.
- Тебе лучше?
- Гораздо. - А у самого голос какой-то неестественно-сдавленный, сиплый.
- Голосок у тебя, как у моего дедушки, - сказала Селима с ласковым смешком. Она села возле него на постель и аккуратно положила ладони ему на щеки. Стало приятно, прохладно; нечто подобное он ощущал нынче ночью. И горло уже не так саднит.
- Как это у тебя получается? Что-нибудь в руках?
- Ничего. - Она показала ладони. - Это у меня от матери. В нашей семье все сплошь были знахари.
Найла будто повлекло вниз по медленному ручью, текущему под аркой зеленых ветвей. Постепенно он канул в глухой омут сна.
Когда очнулся снова, возле кровати стоял Доггинз. Окно было открыто, и с улицы доносились голоса детей, играющих возле фонтана. Из-за спины Доггинза выглядывал пожилой мужчина. Загорелое лицо, изборожденное морщинами, глубоко посаженные, пронзительные серые глаза. Незнакомец был одет в поношенную, выцветшую, словно увядший мох, тунику и имел при себе такого же цвета сумку.
- Это Симеон, - представил мужчину Доггинз, - наш лекарь. Найл кивнул, пытаясь вымолвить что-нибудь приветственное, но из горла выдавилось лишь сухое сипение.
Симеон пристально вгляделся в лицо молодого человека (интересно, в серых глазах словно подрагивают точечки света), затем взял его за запястье. Пощупав пульс, положил Найлу ладонь на щеку - когда коснулся, чуть щипнуло, - затем опустил на постель сумку и вынул из нее короткий нож с узким увесистым лезвием. Им он принялся аккуратно резать опоясывающий горло Найла пластырь. После нескольких длинных, глубоких надрезов его удалось стянуть. Воздух неприятно холодил обнажившуюся кожу.
Подавшись вперед, лекарь коснулся горла Найла указательным пальцем, отчего юноша болезненно поморщился.
- Что скажешь? - озабоченно спросил лекаря Доггинз.
- Ему повезло. Еще пара сантиметров вправо, и был бы покойником. - Голос у Симеона был низкий, глубокий; не голос - рык.
Найл попробовал высмотреть, что там делается на шее, - куда там. Доггинз поднял с ночного столика зеркальце, повернул так, чтобы Найл мог видеть. На полированной стальной поверхности отразилась невероятного вида, вся в кровоподтеках, образина. Белки глаз налиты кровью, щеки покрыты красными и лиловыми отметинами, напоминающими синяки. На глотке четко различались отпечатки пальцев, желтые с лиловым.
- Что с Одиной? - осведомился он у Доггинза.
- Схоронили нынче утром.
- Нынче утром?
- Да. Ты здесь лежишь без чувств вот уж два дня. У тебя был жар.
Симеон достал из сумки склянку с бурой жидкостью.
- Открой рот.
Найл повиновался и почувствовал, как на язык ему упало несколько капель прохладной жидкости.
- Будет жечь. Закрой глаза и старайся не сглатывать.
Растекшись по рту, жидкость словно воспламенилась. Вот она дошла до глотки, и боль стала невыносимой. Найл зажмурился и уперся головой в обитую тканью спинку кровати. Через несколько секунд боль переплавилась в приятное тепло. Найл не сдержался, сглотнул. Одновременно с тем тепло существенно сгладило боль в дыхательном горле. Затем все тело окутала приятная осоловелость.
- Чудесное снадобье, - заметил Найл с дремотным блаженством.
- Называется шакальей травой, из Великой Дельты.
- Ты был в Дельте? - Найл удивленно расширил глаза.
- Много раз.
- Ты мне о ней расскажешь?
- Да, только не сейчас. Отдыхай пока.
Доггинз и лекарь удалились, оставив Найла одного. И хотя он ощущал теперь глубокую расслабленность, сонливость уже не чувствовалась. Тут вспомнилась Одина, последний ее поцелуй - Найла заполнила жалость и горечь утраты, глаза затуманились от слез. Найл не утирал их, и они струйками сбегали по щекам. В свое время он тяжело перенес гибель отца, но страдал, как оказавшийся в одиночестве ребенок. Теперь же это была безутешная мука взрослого, утратившего любимого человека.
Казалось невыразимо обидным и жестоким, что вот так, в расцвете сил и красоты, человек уходит в землю.
Следующие полчаса Найлом безраздельно владела темная меланхолия и пессимизм. Поневоле напрашивался вывод, что вся жизнь - трагическая ошибка, и невидимые силы, вершащие человечьи судьбы, созерцают людей со скучливым презрением.
Размышления глубоко потрясли юношу, он словно заглянул в бездну. В конце концов, утомившись от собственной неприязни к жизни, Найл погрузился в дремоту.
Разбудила Селима, входящая в дверь с подносом.
Она улыбнулась так открыто и радостно, что в ответ сердце встрепенулось и у Найла.
- Ты выгладишь намного лучше!
- Правда?
Она поднесла зеркальце, и Найл увидел, что белки глаз у него больше не тронуты краснотой, и кровоподтеки с лица считай что сошли. Синяки на глотке, вчера еще лиловые, обтаяли, приняв изжелта-бурый оттенок. Селима присела на кровать и поместила поднос Найлу на грудь.
- Отведай.
Он отхлебнул нежирного бульона - вкус просто изумительный. К удивлению, глоталось почти без боли.
Проглатывать ноздреватый черный хлеб с янтарным маслом оказалось трудновато, но ощущать в желудке пищу было так приятно, что Найл все стерпел.
Пока он ел, само удовольствие от вкушения пищи вытеснило последние остатки недавней меланхолии.
- Вы испугались, когда пауки обступили город? - спросил он Селиму.
- Еще бы. Кое-кто, правда, был спокоен - из тех, кто уверен, что жуки сумеют защитить. Но я сама росла среди пауков и знаю, насколько они опасны.
- Как жукам удалось не пустить пауков в город?
Селима, похоже, была удивлена.
- Ты разве не знаешь? Они используют силу воли. Не скажу точно, как это называется, но они вроде бы смыкают волю, каждый свою, в общую сеть.
- Понимаю. То же самое делают и пауки. Но как жуки прознали, что на них собираются напасть?
- Они вообще всегда начеку. А едва лишь узнали, что вы отправились в паучий город добывать взрывчатку, так сразу смекнули, чем это может обернуться.
- И ты полагаешь, пауки больше не нападут?
Она с улыбкой покачала головой.
- Теперь-то уж нет. Когда у нас есть жнецы...
- Ты что, знаешь и про жнецы?
- Разумеется. Все знают. - Она подняла поднос. - Ну, а теперь пора отдохнуть.
Когда Селима открыла дверь, Найл вслед спросил:
- Там хоть что-то известно, как с остальными, добрались ли?
- Да. Все возвратились благополучно. У Гастура шар сел прямо в реку, до берега добирались вплавь. А Милтон так еще и привел нескольких ребятишек, подобрал их в лесу.
- Что за ребятишки? - живо осведомился Найл. Селима посмотрела как-то странно, таинственно.
- Твоих сестренок среди них нет. Найл ответил ошеломленным взглядом.
- Откуда тебе известно, что у меня есть сестренки?
Та опять посмотрела с непонятным, загадочным видом и вышла, оставив дверь открытой. Найл широко раскрытыми глазами глядел ей вслед, недоумевая, что все это значит. Тут в коридоре послышались шаги, и в дверях появилась одетая в синее девушка.
- Дона!
Девушка бросилась к кровати, обвила Найла руками за шею и припала губами к его губам.
У Найла, успевшего позабыть приятное тепло ее уст, перехватило дыхание.
Возвратившаяся Селима сказала с мягкой укоризной:
- Его нельзя волновать. Ему еще долго предстоит набираться сил.
- Я не буду его тревожить, обещаю! Выпустив Найла из объятий. Дона села у него в ногах.
Лучась от счастья, они, не отрываясь, смотрели друг на друга, словно не веря, что снова вместе.
- Я приду через несколько минут, - сказала Селима и удалилась, деликатно притворив за собой дверь.
- Как там мои сестренки? - первым делом спросил Найл. Улыбка сошла с лица Доны.
- Их позавчера забрали. Служительница, которая забирала, сказала, что отведет их к матери.
- Это было в день взрыва?
- Где-то за пару часов.
Такую новость, в общем-то, следовало ожидать. Как раз тогда они торговались с Каззаком. Его сестренкам отводилось место в той сделке.
Вытянув руку, девушка коснулась ладони Найла.
- Извини.
Найл пожал плечами.
- Может, оно и к лучшему. Если пауки держат их заложницами, то, вероятно, не тронут. - Он намеренно сузил свое мышление, не давая проникнуть в него ядовитому страху. - Ты лучше расскажи, как тебе удалось бежать.
- Я как раз гуляла на лужайке с ребятишками, когда рвануло. Под ногами вдруг заходило ходуном, я подумала, что землетрясение. У нас однажды трясло в Дире, местами даже стены завалились. Поэтому я велела ребятишкам сесть на землю и не бояться. И тут пауки ошалели. Забегали, как чумные, не соображая, что делают. Один даже в реку залетел. Ты не знаешь, с чего бы?
- Знаю. Они общаются меж собой сигналами напрямую. Поэтому, когда худо одному, это чувствуют и остальные. Они ощущали предсмертные муки друг друга. Ну, а дальше что было?
- Дальше небо стало темным от дыма, ребятня закашляла. Окна детской все как есть полопались, но серьезно, похоже, никто не пострадал. А затем ушли служительницы - сели в лодки и перебрались за реку. Дыму все прибывало, я уж испугалась, что все позадохнутся. Потом велела детям идти за мной, и мы пошли. Никто даже слова не сказал, на улицах совсем пусто было. Мы взяли и двинулись в сторону холмов.
- И куда же вы рассчитываете попасть?
- Мне было все равно, лишь бы подальше от пауков. Вот мы шлишли и, наконец, попали в пригород. Через какое-то время дети устали и, само собой, есть захотели. К счастью, набрели мы на сад с яблоками и сливами, да еще ручей оказался поблизости, и там с час отдыхали. Тут кто-то из ребятишек мне и скажи, что видел паучий шар. Я подобралась к кустам, тихонько выглянула. Вижу, и вправду: шар, а в нем трое в желтой одежде. Я поняла, что это слуги жуков. Мы смотрели за шаром, пока тот не опустился куда-то за лес. Тогда я сказала ребятишкам, что пойдем полем, и мы дошли до самых деревьев. Тут все стали кричать, аукать, и те трое вышли и увидели нас. Они нас сюда и привели.
- Далеко добираться пришлось до города жуков?
-- Не столько далеко, сколько долго. Мы же шли все время с оглядкой - а вдруг пауки? Их в полях оказалось полным-полно. Мы сначала думали, это нас разыскивают. С одним так вообще сшиблись чуть не лоб в лоб, когда тот неожиданно вылез из кустов, - а он на нас и не глянул. Я подумала: и что это с ним такое стряслось?
- А почему ты так подумала?
- Он брел нетвердо, будто сонный или раненый. Или просто очень устал.
Дверь приоткрылась, в комнату заглянула Селима.
- Ему, наверное, пора отдыхать.
- Иду, иду. - Дона светло улыбнулась Найлу и вышла.
Только теперь Найл почувствовал, как он устал. Попробовал было поразмыслить над рассказом Доны, но мысли плыли. Тем не менее от сознания, что с ней все в порядке, на душе становилось теплее. И, засыпая, он думал о ней.
Ему приснилось, что он летит над паучьим городом на шаре. В воздухе вилась гарь, видно было, как от квартала рабов поднимается дым.
Разрушения были поистине ужасающими: улица за улицей превращены в мусор. Ясно различалась окаймленная зелеными газонами площадь со зданием городского зала собраний, однако, само сооружение тоже рухнуло, стоять остались лишь две полуразрушенные стены. К югу, на месте казарм, теперь виднелось широкое водное пространство, соединенное с рекой широким, нечеткой формы, каналом. Подлетев ближе, Найл разглядел паучьи туши, плавающие в бурой воде брюхом кверху.
Пролетев над рекой, шар продрейфовал в нескольких метрах от Белой башни. В этой части города, судя по всему, основная часть зданий осталась невредимой, но на улицах повсюду виднелось битое стекло. Проплывая затем вблизи дворца Каззака, Найл свесился из мешка, пытаясь заглянуть в окна. Именно в этот момент его окликнул голос матери. Сложив ладони рупором, Найл прокричал:
- Я здесь! Где ты?
- Здесь, в спальне!
Голос был таким ясным, будто доносился с нескольких метров. Юноша, вздрогнув, очнулся и шалыми от сна глазами оглядел комнату, ожидая увидеть мать. Стоял полумрак, и комната была пуста.
Какой-то миг Найл был близок к тому, чтобы разрыдаться от нахлынувшего отчаяния и одиночества. И тут, вглядевшись в лиловый небосвод за окном, внезапно осознал ее присутствие.
Едва закрыв глаза и сосредоточась, он различил мать, сидящую, скрестив ноги, на полу дворцовой опочивальни; глаза закрыты.
Сознания матери и сына слились в контакте, и Найл почувствовал радость и облегчение, узнав из ее послания, что с родными все благополучно.
Но когда сам попытался отправить встречный сигнал, сосредоточенность поколебалась: мозг все еще находился наполовину в объятиях сна. Контакт был утерян, и Найл остался один.
Через несколько минут в дверь заглянул Доггинз.
- Ну как, получше?
- Намного, спасибо.
- До собрания дойдешь, ничего? У Найла опустилась душа.
- Как, еще одно собрание Совета?
- Нет, на этот раз только люди. Но мне, видимо, понадобится твоя поддержка.
- Моя поддержка? - переспросил Найл удивленно.
- Да, на нашей коллегии; навроде гражданского собрания. Ходит слух, что там попытаются протащить решение осудить мои действия.
- А это, что, сколько-нибудь серьезно?
- Еще бы. Могут приказать мне уничтожить жнецы.
- Какая блажь!
Доггинз не успел ответить - в дверь постучали. Вошла Селима, неся с собой лампу, залившую комнату необычайно ярким светом. Найл посмотрел на лампу с удивлением:
- Что это?
- Обыкновенный газовый фонарь. Своего рода семейная тайна. Изобретение моего деда, но использовать его нам никогда не разрешалось.
- Почему? Доггинз раздраженно передернул плечами.
- Раскоряки утверждают, что это механизм.
- Как он действует?
- Вот сюда заливается нефть, - Доггинз постучал по блестящему металлическому шарику возле основания фонаря. - Насосик гонит ее вверх по трубке, и она испаряется, ударяясь о керамическую сетку накаливания. На самом деле просто.
Найл широко раскрытыми глазами смотрел на фонарь. Интриговал не столько внешний вид устройства, сколько впечатление, что он уже полностью с ним знаком. И тут мгновенная вспышка интуиции дала ответ. Как и умение читать, это знание было вживлено ему в память Стигмастером.
В миг озарения Найл ощутил в себе множество других фрагментов знания, дремлющих в глубинах памяти; несколько секунд он чувствовал ошеломляющую раздвоенность, будто его собственная сущность была под вопросом.
Доггинз полез в ящик стола.
- Вот еще один образчик запретного знания. На кровать шлепнулась увесистая книга. Найл взглянул на обложку: <Принципы электроники>.
- Почему запретного?
- Потому что все книги запрещены. Пункт двадцать второй Договора о примирении гласит: <Книгопечатание и книгочейство запрещается под страхом смерти>. Потому книги по большей части хранятся в музеях, запертые в стеклянные ящики.
- Но ты же умеешь читать?
- А как же. Здесь все по большей части грамотны. Это секрет, передаваемый от отца к сыну. Но если пауки узнают, мы окажемся в беде. Двадцать лет назад случайно всплыло, что один из наших умеет читать - девяностолетний старик. Так ведь настояли на казни.
- И жуки пошли на это?
- А куда денешься? Ведь речь шла о положениях Договора.
Найл листал страницы книги, теряясь от обилия математических формул.
- Кто обучил тебя грамоте? - как бы между прочим спросил вдруг Доггинз.
Найлу потребовалась секунда, чтобы осмыслить вопрос. Затем он удивленно вскинул голову.
- А как ты догадался?
- Вон зрачки как движутся. Так кто тебя обучил?
- Машина, - ответил Найл, улыбнувшись. Доггинз зыркнул на него из-под опущенных бровей.
- Та самая, что подкинула тебе пищевые таблетки?
Найл засмеялся такой дотошности.
- Точно.
- А где она, твоя машина?
- В Белой башне.
У Доггинза расширились глаза.
- Ты серьезно? Найл кивнул.
- Ты что, там был?

1 Следующая страница


Колин Уилсон - Коллегия

Коллегия 2

- Да.
Лицо Доггинза внезапно побледнело.
- Как ты пробрался туда?
- Вот с этим. - Найл протянул руку и взял трубку, лежащую на стопке одежды. Нажал на кнопку - трубка раздвинулась. Он вручил ее Доггинзу. - Ты что-нибудь чувствуешь?
- Вроде как покалывает. - Доггинз старался говорить спокойно, но голос срывался и рука подрагивала, выдавая волнение. - Где ты ее раздобыл?
- Нашел в пустыне.
Найл подробно рассказал, как они с отцом нашли укрытие от песчаной бури и как ветер обнажил древние развалины. Когда стал описывать блестящую машину, Доггинз кивнул.
- Наверно, "кузнечик". Основной вид дальнерейсового транспорта в конце двадцать первого века. - Он взглянул на трубку у себя в руках. - Но сам я прежде никогда их не видел. Извини, продолжай.
Когда Найл подошел к тому, как он пробирался в башню, волнение Доггинза возросло еще сильнее; он, очевидно, уж и усидеть не мог на месте. Лицо из бледного сделалось пунцовым. Найл с ошеломлением почувствовал, как от Доггинза лучится некая почти осязаемая сила, кажущаяся удивительно навязчивой, почти гнетущей. Юноша испытал облегчение, когда при описании Стигмастера Доггинз его прервал:
- Нет, теперь пусть только попробуют сказать, что я не прав! Глорфин все уши прожужжал, что надо довольствоваться тем, что у нас есть, и не высовываться...
- Глорфин?
- Наш гражданский лидер, глава коллегии. Он говорит, нам судьбу надо благодарить, что мы в услужении именно у жуков, и жить себе, пока живется. Но какой был смысл людям прежних времен накапливать все эти знания, если они пропадают зря?
- Они рассчитывали, что мы ими воспользуемся, когда окажемся готовы.
- Вот мы уже и готовы, - бойко подытожил Доггинз. - Я с рождения готов. Найл покачал головой.
- Старец говорил, что есть нечто, о чем он не может мне сказать. То, что я должен уяснить сам...
- Что именно?
- Например, как свергнуть пауков.
- Это мы выяснили. - Волнение полностью овладело Доггинзом. - Что еще?
- Не могу припомнить, - с сомнением сказал Найл. - Но он, похоже, подразумевал, что есть нечто такое, что откроется мне только со временем...
- А ты как думал! - Доггинз порывисто вышагивал взад-вперед по комнате, в свете фонаря его тень жила своей собственной жизнью. - Так во всем. Нельзя оценить по достоинству того, что слишком легко дается. Но этого я ждал всю свою жизнь... - В дверь постучали. - Ч-черт! - Доггинз от досады дернул головой.
- Члены коллегии уже здесь, ждут в столовой.
- Ну, надо же, в такой момент! - Он с усилием овладел собой. - Ладно, скажи им, что будем через несколько минут. - Когда Селима вышла, выдвинул ящик стола. - На-ка, наденешь, - и кинул Найлу желтую тунику слуги жуков.
Найл проворно облачился и повесил на шею медальон. И случайно заметил, что у Доггинза на шее что-то висит.
- Что у тебя там?
Доггинз усмехнулся со странной игривостью. Из-под туники он вытянул... медальон, почти такой же, что и на шее у Найла, только серебристый. И тут Найл понял.
- Так вот почему на меня так действовали твои мысли! У тебя эта штуковина, оказывается, повернута на меня.
Доггинз взвесил медальон на ладони.
- Я его позаимствовал в музее. Ты мне вот что скажи. У тебя не бывает так, что от него становится невмоготу?
- На первых порах было. Освоишься.
- Слава Богу, если так. А то весь день хожу как выжатый. Ты свой в башне раздобыл? - Найл кивнул. - Дашь попробовать?
Они обменялись медальонами. Едва повесив на себя доггинзовский, Найл почувствовал разницу. Вначале показалось, что этот гораздо сильнее, затем стало ясно, что дело здесь не просто в силе. Как и у него, этот медальон собирал волю в единый тугой луч, если направлять его внутрь; если наружу, то воля рассеивалась на окружающее. Но было в этой силе что-то жестокое и грубое, словно громкий повелительный окрик.
Минуты не прошло, как голова у Найла уже разбухла от тяжести.
- Этот, похоже, не такой сильный, - рассудил Доггинз и бросил медальон Найлу. Тот, вместо того чтобы повесить его на шею, опустил в карман туники. Чутье подсказало, что пока организм ослаблен, медальон будет лишь ухудшать самочувствие.
Идя за Доггинзом по коридору, Найл обратил внимание, что из дверей на него повсюду посверкивает глазенками ребятня; оказывается, он здесь заметная персона.
Вошли в просторную комнату, основную часть которой занимал полированный стол овальной формы; массивный, разместится человек двадцать.
Большинство стульев вокруг было уже занято. Из присутствующих Найл узнал только троих - Милона, Уллика и Симеона, того самого лекаря.
Когда Доггинз вошел, все встали, но было видно, что это так, для проформы. Он занял место в конце стола, и Найлу указал сесть рядом. Невысокий бородач с обильной проседью, сидящий на противоположной стороне, прокашлялся.
- Прошу прощения, но допускается ли на официальных заседаниях коллегии присутствие посторонних?
- Глорфин сам сказал, что хотел бы расспросить нашего гостя. А сделать это без его непосредственного присутствия, сами понимаете, затруднительно.
Коротышка-бородач густо покраснев.
- Он что, не может дождаться за дверьми, пока вызовут?
Раскраснелся и Доггинз. сверкнул сердито
глазами.
- Нет, Пибус, не может. Он свободный человек и не обязан выстаивать за дверьми и отвечать на наши вопросы. Он может послать всех нас к чертям и уйти. Кроме того, он гость в моем доме...
Коротышка запунцовел и потупился под жестким взглядом Доггинза. Сидящий возле человек - длинный, лысый, с изнуренным лицом и выпяченной челюстью - кашлянул и коротко сказал:
- Принято к сведению. Все. Давайте начинать, - хотя было заметно, что он недоволен.
Доггинз опустил взгляд на гладь стола, будто бы принимая упрек, но по поджатым губам было ясно, что смирения в нем нет.
- Прежде чем начнем, - сказал лысый, - может, ты нам представишь своего гостя?
- Это Найл, - сказал Доггинз. - Родом из пустынного района Северного Хайбада.
- Это беглый раб, которого разыскивают пауки, я так понимаю? - Вопрос исходил от толстяка, макушку которого покрывали жесткие белые завитки.
Доггинз резко на него посмотрел.
- И не то, и, тем более, не другое. Корбин. Он не раб, поскольку родился на свободе. И не беглый, потому что попал сюда против воли, а следовательно, имеет полное право на побег.
Корбин тускло усмехнулся.
- Не слишком ли предвзятый ответ?
- Нет, - твердо сказал Доггинз. - Предвзято звучит именно твой вопрос.
- Давайте прекратим препирательства, - нетерпеливо прервал лысый. - Стоящий нынче перед коллегией вопрос предельно прост:
правомерны ли твои действия? Ты сам как ответишь: да или нет?
- Я отвечу: да.
В глазах Глорфина мелькнуло недовольство. Было видно, что ему не нравится такой тон.
- Затрудняюсь понять, чем именно ты аргументируешь свой ответ. Разве не ты повел группу слуг в город пауков?
- Я, - кивнул Доггинз.
- У тебя было на то разрешение нашей коллегии или Совета наших хозяев?
-Нет.
- В таком случае, твои действия противоправны.
Доггинз категорично покачал головой.
- Никак не могу согласиться. За два часа до того, как нам отправиться в квартал рабов, один из приближенных Хозяина возложил мне на голову длань и заявил, что отныне жуки считают меня одним из равных себе. То есть посвятил меня в почетный чин саарлеба. Из чего следует, что я имею право принимать решения, не спрашивая согласия у членов коллегии.
- Из чего следует, - встрял Пибус, - что у тебя появилось право устраивать вооруженные провокации против наших союзников?
-Никакой провокации не было, была элементарная самооборона.
- Милон и Уллик уже изложили свою точку зрения. Теперь же мы хотим выслушать и обсудить все то, что расскажешь нам ты.
Доггинз:
- Очень хорошо. Вы понимаете, что весь мой пороховой запас взлетел на воздух во время спектакля?
Небольшого роста остролицый человек прервал, спросив:
- Это происшествие и привело к твоему повышению?
-Да.
- Получается, повышение ты получил на ложных основаниях?
Доггинз и глазом не моргнул.
- Если ты, Зораб, желаешь повернуть вопрос именно так, тогда - да.
- Хорошо же, - сказал коротышка. - Пожалуйста, продолжай.
-Благодарю. Я оказался в положении Главного Взрывника, напрочь лишенного зарядов. Вот тогда я и принял решение найти и осмотреть казармы квартала рабов, поскольку из опыта знаю: где казармы, там обычно и склад боеприпасов. - Он вежливо оглядел сидящих по обе стороны стола. - Это и была единственная причина, толкнувшая меня сделать вылазку в квартал рабов. Признаю, это было импульсивное решение, но я чувствовал, что у меня есть на него право. Я не ждал какой-либо опасности. Если бы нас поймали, мы бы признались, что служим жукам, и безропотно приняли любое наказание, которое бы нам присудили. Все, кто отправился со мной, выразили наперед свое полное согласие. Потом дело приняло действительно нешуточный оборот, и я не скрываю в этом своей вины. Поэтому, чтобы уйти живыми, нам пришлось защищаться от пауков. Сожалею, но это было необходимо. Моей прямой обязанностью было не допустить гибели всех наших людей. Мы уже успели потерять троих, и я не мог допустить, чтобы потери увеличились.
Доггинз опустился на стул и прикрыл глаза. Наступила длительная пауза. Коллегия находилась под впечатлением.
Даже на Найла слова подействовали убеждающе, хотя он понимал, что сила доводов имеет связь скорее с медальоном, чем с самой речью.
Глорфин вздохнул.
- В таком случае, похоже, наша основная проблема - решить, как убедить пауков, что это не было преднамеренной провокацией.
- Ты думаешь, такое возможно? - с сомнением спросил Зораб.
- Не знаю. - Глорфин, очевидно, был весьма озабочен. - Нам остается лишь попытаться. На Найла посмотрел Корбин.
- Вероятно, начать надо будет с возвращения паукам беглого раба. Это станет залогом наших чистых помыслов.
Доггинз смерял его ледяным взором.
- От этого отказался сам Хозяин. Ты, видимо, считаешь себя вправе менять его решения?
Корбин покраснел и опустил глаза. Глорфин покачал головой.
- Надо быть реалистом. На данный момент мы, по сути, находимся с пауками в состоянии войны. Нельзя допустить, чтобы этот конфликт затянулся.
Доггинз посмотрел на него с улыбкой.
- Ты хочешь сказать, что надо поднять руки и сдаться им на милость?
- У тебя есть какое-то иное предложение, более удачное? - Надо было отдать этому человеку должное: терпение и выдержка просто редкие.
Доггинз оглядел собрание:
- Да. Я предлагаю исходить из того, как обстоятельства складываются на сегодня.
Глорфин, а с ним и большинство собравшихся взглянули на Доггинза с плохо скрытым ужасом.
- Ты хочешь, чтобы война между нами продолжалась? - Он, очевидно, думал, что Доггинз спятил.
- Нет. - Доггинз снова оглядел стол (Найл чувствовал, как для вящей убедительности он использует силу медальона). - Я хочу примирения. Но на иных условиях. Вам известно, что Договор о примирении все преимущества оставил за пауками. Я желаю, чтобы теперь условия изменились в нашу пользу. - Он повернулся к двери. - Селима!
Дверь отворилась (очевидно, вся сцена была продумана заранее), и вошла Селима с газовым фонарем в руках. Его яркий свет наводнил всю комнату, отчего мелкие язычки масляных светильников показались никчемными.
Фонарь Селима поместила на середине стола и, пятясь, вышла из комнаты.
Пибус с ужасом вытаращил глаза.
- Ты что, с ума сошел? Это же вопиющее нарушение закона!
- Закона против чего, против света? - насмешливо переспросил Доггинз.
- Ты же знаешь, что это идет вразрез с Договором о примирении!
- Выходит, настало время пересмотреть договор, - сказал Доггинз со вздохом.
Глорфин окинул дерзкого суровым взглядом.
- Ты, видно, плохо представляешь себе положение. Наша задача - уговорить пауков примириться и... - он замялся, подыскивая нужное слово.
Доггинз едко усмехнулся:
- И простить нас?
- Да, и простить нас! - воскликнул Глорфин с вызовом. - Мы совершили против наших союзников ужасное преступление. А ты еще и намеренно осложняешь положение, пытаясь давить, чтобы они изменили договор. Об этом вообще не может быть речи. - Но голос его под взглядом Доггинза постепенно начал утрачивать твердость.
Доггинз пожал плечами.
- Не вижу, почему.
- Может, ты объяснишь нам, что у тебя на уме? - сказал раздраженно Корбин.
- Да, с удовольствием. - Доггинз чуть подался вперед, опершись руками о гладь стола. - Вы требуете, чтобы я рассуждал, как реалист. Очень хорошо, буду реалистом. Вы ломаете голову, как бы исхитриться повернуть стрелки вспять; хотите восстановить все так, как было неделю назад. А я хочу сказать, что такое невозможно. Пауки не собираются ни забывать, ни прощать. Они, понятно, готовы будут пойти на примирение, им война нужна не больше нашего. Но это будет фальшивый мир. Зная теперь, что мы опасны, они не успокоятся, прежде чем нас либо истребят, либо поработят. Они просто будут ждать подходящего момента, чтоб напасть. И такую возможность мы им предоставим сразу же, как только уничтожим жнецы. Едва мы это сделаем, как станем безоружны.
Глорфин лишь покачал головой.
- У них гораздо больший резон напасть на нас, если мы не уничтожим жнецы.
- Резон, говоришь? - Доггинз саркастически усмехнулся. - Может быть. Но они вряд ли осмелятся.
Вид у Глорфина был попросту ошарашенный.
- Ты предлагаешь, чтобы мы оставались врагами?
Доггинз сверкнул на него раздраженно.
- Позволь-ка мне досконально разъяснить, что именно я предполагаю. - Он сделал паузу дольше обычного. - Пауки относятся к жукам как к ровне. Думаю, настало время заявить им, что и нас надо воспринимать таким же образом.
- Это невозможно! - дернулся Пибус. - Ты ждешь, что они освободят всех своих рабов и слуг?
Теперь Доггинз посмотрел на него без иронии.
- Этого им делать не придется. Их слуги вполне довольны тем, что имеют. Но ни для тебя, ни для меня не секрет, что происходит следом за тем, как их отсылают в <великий счастливый край>. Так ведь?
- Ну... Мало ли какие слухи распускают, - хмыкнул Пибус.
- Понятно. Ты прикрываешься мыслью, что все это слухи. Хотя тебе известно ничуть не хуже, чем мне, какова правда.
Вид у Пибуса был несчастный. Совершенно очевидно, что мысли у него и без того смешались, а убежденность Доггинза лишь усугубляла болезненную неуверенность. Тут Доггинз сказал успокаивающе:
- Давайте не будем зацикливаться на этом. Я говорю не о слугах пауков, я говорю о нас с вами. Вы начали пункт за пунктом нарушать Договор, будучи еще пяти лет от роду. Вы все грамотны, в подвалах у вас припрятаны книги. Что противоречит Договору. Вам разве не хотелось бы, чтоб ваши дети обучались грамоте открыто, в нормальной школе, а не исподтишка?
- Мне кажется, ты усугубляешь, - огрызнулся Глорфин. - Какая разница, где именно мы обучаемся грамоте, если все равно ею овладеваем? Неужели нам настолько нужны такие лампы, когда к нашим услугам сколько угодно масляных светильников? У нас и так уже свободы, сколько нам надо.
- Сколько тебе надо, - безжалостно уточнил Доггинз.
- Да, сколько мне надо. И сколько надо моей семье. Почему нам не оставить все как есть?
- Согласен, - улыбнулся Доггинз примирительно. - И мне бы хотелось оставить все как есть; вернее, как и было. Но теперь этого уже не вернешь. Все изменилось, и деваться некуда, - он понизил голос и постучал по столу кончиком пальца. - Послушайте меня. Пауки сейчас поневоле пойдут на уступки лишь с тем, чтобы снова заключить мир. Мы их уничтожили десятки, может, сотни. (Глорфин болезненно сморщился). По их закону нас всех полагается схватить и казнить, с женами и детьми впридачу. Но даже и того будет мало: в их законе заложено, что одна паучья жизнь стоит сотни человеческих. Если они пойдут на примирение, им на все это придется закрыть глаза. Так почему нам не использовать возможность и не заставить их изменить Договор о примирении?
Насупила тишина. Доггинз не сводил с собравшихся глаз, закрепляя достигнутое преимущество. Тут Глорфин поглядел на Найла.
- Я бы хотел выслушать мнение нашего гостя.
От неожиданности Найл растерялся. Он вопросительно поглядел на Доггинза, а затем со смешком понял, что Доггинз, как и остальные, начинают воспринимать его как негласного лидера.
- Не знаю, будет ли от моего мнения какая-нибудь польза для вас, - промолвил он. - Большую часть жизни я прожил в каменной норе, скрываясь от пауков. Они убили моего отца и угнали в неволю семью. Единственное, чего я хочу, это видеть свержение власти пауков...
Ему хотелось добавить: <Чтобы люди опять могли стать хозяевами Земли>, но почувствовал, что это шокирует собравшихся.
- Да, я это понимаю, - сказал Глорфин, обращаясь почему-то к Доггинзу. - Как раз то, чего хотелось бы и тебе.
Доггинз тщательно подумал, прежде чем ответить.
- В идеале, да. У меня душа никогда к ним не лежала. Но я знаю, что это вряд ли осуществимо. Поэтому предлагаю разве что изменить Договор о примирении.
Глорфин оглядел коллегию.
- Кто еще придерживается такого же мнения?
Милон и Уллик подняли руки; к удивлению, поднял руку и Симеон, до этого слушавший дискуссию с непроницаемым видом.
- Кто против? - спросил Глорфин. Руки подняли все остальные.
- Трое против семнадцати, - подытожил Глорфин. Посмотрел на Догтинза. - Увы, прошу прощения. Твое выступление было превосходным. Но у большинства членов коллегии свое мнение. Теперь нам остается определиться, какие принять меры.
Кое-кто из членов коллегии начал уже вставать, отодвигая стулья.
- Я прошу вас, минуту, - повысил голос Догтинз. Все приутихли. - У меня есть предложение, которое могло бы решить дилемму. - Он опять сделал многозначительную паузу. (Найл обратил внимание: Доггинз - прирожденный оратор). - Вы хотите упросить пауков, чтобы они забыли о происшедшем. Мне кажется это невозможным. Во всяком случае, я забывать не желаю. Как и Найл, я считаю, что люди должны быть свободны. Если мы пойдем паукам на уступки, я, пожалуй, не смогу здесь остаться. Наверное, лучшим выходом будет, если я уйду.
-Уйдешь? - Глорфин, видно, не поверил своим ушам.
- Совершенно верно. Оставлю город и уйду куда-нибудь. Я слышал, за морем есть много необжитых мест, где можно жить, не опасаясь вторжения пауков. С собой я готов взять любого, кто пожелает отправиться со мной. - Он с дружеской улыбкой подмигнул Милону и Уллику.
- И жнецы вы тоже взяли бы с собой?

Предыдущая страница 2 Следующая страница


Колин Уилсон - Коллегия

3 Колин Уилсон

- Разумеется. Нам бы они, конечно, пригодились для защиты.
Коллегия хранила молчание, усваивая эту внезапно высказанную мысль. Было заметно что, по мере того, как она оседает в умах, до собравшихся начинает доходить, что это просто идеальный выход из положения. Как бы они ни пытались скрыть своей радости (а ну как Доггинз переиграет себе на пользу!), глаза все выдавали. Если Доггинз в самом деле уйдет, не будет и препятствия для примирения с пауками.
- Ты желаешь, чтобы мы рассматривали это как конкретное предложение? - осторожно спросил Глорфин.
- Да, желаю, - кивнул Доггинз. Глорфин встал.
- В таком случае, пока у собравшихся не возникло вопросов, а у меня - возможности посовещаться с Хозяином, дискуссию предлагаю прекратить. - Все слушали, не перебивая. - Итак, объявляю собрание закрытым. - Он улыбнулся Доггинзу с искренней признательностью. - Спасибо за такую откровенность с нами.
Когда расходились, несколько членов совета задержались возле Доггинза попрощаться; было видно, что они расстаются с ним навсегда, и жалостливые их вздохи - сплошное притворство. Найл смотрел на них с ехидцей: заметно, что и Доггинз ждет, не дождется, когда, наконец, от них отделается.
Остались только Милон, Уллик и Симеон. Пока Догтинз провожал членов коллегии к дверям, Найл почувствовал, что они озабоченно прикидывают, как же им теперь быть: непросто взять и оставить город, в котором прошла вся жизнь.
Втайне они надеялись, что отыщется какое-нибудь иное решение.
- Может, перейдем куда-нибудь, где поудобнее, - предложил, возвратившись, Доггинз.
В комнате, где Найлу доводилось обедать, Лукреция и еще две женщины чесали лен. При появлении мужчин они без слов поднялись и вышли.
Доггинз занял место в кресле.
- Симеон, ты за весь вечер не проронил ни слова.
Лекарь скупо улыбнулся. Жесткое лицо пошло морщинами, словно кора дуба.
- Ты прекрасно обошелся и без меня.
- Мне непонятно, как тебе это удалось, - удивленно воскликнул Милон. - Они же определились с решением уже заранее, перед коллегией. Пибус должен был настоять, чтобы ты уничтожил оружие, после чего тебя собирались выдать паукам.
Доггинз передернул плечами.
- Все они поголовно болваны и трусы.
- Ты не совсем прав, Билдо, - с легкой укоризной заметил Симеон. - У них действительно были причины для беспокойства. Подумай, как все могло обернуться, не отыщи вы жнецы. Вас бы умертвили, а наш город обложили бы кольцом и взяли измором.
- Ты думаешь, мне это не ясно, -рассудительно произнес Доггинз. - Я как представлю, что могло стрястись, так у меня просто волосы дыбом! Но все сложилось по-иному, а эти дураки в коллегии ничего не видят. Они не могут понять, что пути назад нет.
Симеон кивнул.
- Вот почему я и решил присоединиться к тебе. Но при всем при этом главная проблема остается у нас нерешенной: куда мы направимся?
- Прежде чем начнем это обсуждать, - сказал Доггинз, - у меня есть нечто, о чем вам всем необходимо знать.
В этот момент отворилась дверь, вошли двое ребятишек с подносами и поставили их на стол. На одном была еда, на другом - большой керамический кувшин с пятью кубками, также керамическими. Когда Доггинз накренил кувшин, Найл с удовлетворением отметил: тот наполнен тем самым прозрачно-золотистым напитком, что пил он на ладье. Но, едва пригубив, ощутил внезапно острую грусть: вспомнилось об Одине. Внезапно Найл почувствовал, что стал старше на целые годы.
- Так ты это всерьез насчет похода в другие земли?
Доггинз, грызущий жареную фазанью ножку, кивнул.
- Если понадобится. А может, и не понадобится.
У Уллика в глазах мелькнула надежда.
- А почему нет?
- Из-за кое-чего, про что я узнал перед самым заседанием, - повернувшись, он поглядел на Найла. - Скажи им.
Найл повторил, как ему удалось побывать в Белой башне, не скрыв и того, что с ним происходило, когда лежал в машине умиротворения. И когда рассказал, опять вдруг испытал странное ощущение, будто находится в двух местах одновременно: в той уютной комнате и в более прохладном, но вместе с тем и более волнующем реальном мире.
Он с ошеломляющей убедительностью ощутил, что люди большей частью живут в мире чувственных иллюзий, но умы у них способны проникать за их завесу в объективную реальность. Он так был поглощен своими ощущениями, что сам едва замечал, как рассказ действует на слушателей.
И лишь прервавшись ненадолго, чтобы смочить пересохшую глотку, обнаружил: говорит-то он уже с полчаса, а никто не прервал его ни единым возгласом.
Первым нарушил тишину Доггинз:
- Теперь вам понятно, почему я не желаю уходить? Мы не вправе допустить, чтобы все эти знания пропали без толку.
Симеон встрепенулся, будто очнувшись от сна.
- Мой отец в свое время рассказывая, что была пора, когда люди правили Землей, но я не верил - думал, все это сказки.
Найл посмотрел на него с любопытством.
- Почему? Город пауков свидетельствует, что люди когда-то были куда более могущественны, чем сейчас.
- Действительно. Но ведь и жуки с пауками, должно быть, тоже существовали в те времена. И мне с трудом верится, что они когда-то могли быть величиной с мой ноготь. Как натуралисту, такая мысль кажется мне абсурдной.
- Но комета Опик была радиоактивной...
- Насчет радиации - это понятно, - кивнул Симеон.
- Она могла вызвать отдельные отклонения, незначительные. Но чтобы породить целый мир гигантских насекомых ...
- Тогда как ты это объяснишь?
- Не все ли равно, как объяснять! - нетерпеливо перебил Догтинз. - Восьмилапые существуют, и нам нужно решать, что с ними делать.
- Можно сказать? - подал голос Милон.
- Безусловно.
- Как я понимаю, основная цель у нас сейчас - беспрепятственно пробраться в башню? - Доггинз кивнул.
- Ну, тогда у нас, понятно, выбора нет. Придется выгонять пауков из города.
- Как? - коротко спросил Доггинз.
- Есть разные пути, но самым верным будет пустить в ход жнецы.
В голосе Милона звучало мрачное вожделение; он, очевидно, лелеял надежду отомстить за погибших товарищей.
- Несомненно, со жнецами мы бы за полчаса скосили весь город, - сказал Доггинз. - Но вместе с тем порешили бы и множество людей.
Наступила тишина, замечание пришлось в точку.
Уллик:
- А если мы, допустим, порушим ту его часть, что возле башни? В том районе людей обитает как раз немного.
- Как бы вы ни поступили, - вмешался Симеон, - вам все равно пришлось бы лишить жизни множество людей. Пауки погнали бы их на вас, пойди вы на город приступом.
- А если мы попытаемся склонить тех людей на свою сторону? - задумчиво спросил Милон. - У нас у всех среди них много знакомых. Если им втолковать, что мы пришли как освободители, они, безусловно, не пойдут на такую глупость: взять и расстаться с жизнью.
Найл покачал головой.
- Такое невозможно. Служительницы служат паукам верой и правдой, точно так же, как вы жукам. А остальные беспрекословно выполняют то, что ведено. Они никогда не нарушат приказа.
Наступила тишина. Наконец Найл сказал:
- В таком случае мы должны решить, что важнее: гибель нескольких человек или свержение пауков. - Симеон резко покачал головой; заметно было, насколько сильно он взволнован.
- Я думаю, существует еще один способ. - Все одновременно подняли на него глаза. - Уничтожить самого Смертоносца-Повелителя.
Доггинз нахмурился.
- А как быть с остальными? Нам же все равно придется вступать с ними в бой.
- Не обязательно. Ты ведь видел, что произошло, когда мы полоснули по ним из бластера. Чувствуя, что кто-то из их числа поражен, они впадают в панику. Они привыкли к положению хозяев. Уничтожить Смертоносца-Повелителя было бы все равно, что отсечь голову змее. Остальные оказались бы безвредны. Он видел, что его слова не особо убеждают. - Вот я вам сейчас объясню, почему именно так считаю. Когда я неделю назад прибыл в этот край, мне о пауках не было известно ничего помимо того, что говорил дед Джомар. Он рассказывал нам легенды о Бакене Мудром, Скапте Хитром, Айваре Сильном - о том, как они боролись с пауками. - По выражению лиц можно было понять, что эти имена они слышат впервые. - Дед также рассказывал историю о Великой Измене - как изменник принц Галлат отправился к Смертоносцу-Повелителю Хебу и предложил обучить его секретам человеческой души, если тот взамен поможет заполучить принцессу Туроол. Дед рассказывал, как узников приводили к пауку, а тот проникал им в мысли до тех пор, покуда не становились известны детали их жизни. После этого Хеб их поедал: ему казалось, что только так он сможет познать их без остатка.
Так вот, хоть я тогда мало что толком понимал, дед дал мне ключ к пониманию сути пауков. Понятно, что сожрать добычу - еще не значит ее познать. А у пауков любой инстинкт направлен именно на поедание. Всю свою жизнь они проводят, сидя в тенетах в ожидании пищи. Так вот, теперь смертоносцам больше не требуется заботиться о пропитании. Но они попрежнему проводят жизнь, сидя у себя в паутине. У пауков нет воображения, понимаете? Как раз этого я все никак не мог уяснить, пока впервые не столкнулся с пауком воочию- это был так называемый бойцовый паук. Я никак не мог уяснить, как такое существо - опасное - может быть разом и таким смышленым, и таким тупым. Затем мало-помалу стало вырисовываться. Помимо добывания пищи, у пауков никогда не было какой-либо цели. Потому-то у них никогда и не возникало потребности развивать воображение.
Вот почему жизнь пауков построена на бездумном подчинении. Они лишены дара воображения и лишь слепо выполняют приказы.
Симеон кивнул.
- Я часто замечал, что пауки не могут думать сами за себя.
- Это не потому, что не могут. Потому лишь, что у них попросту нет резона думать. Зачем? Запас еды не иссякает. Врагов бояться? Их нет. О чем им думать?
Доггинз с сомнением покачал головой.
- Они должны иметь способность соображать. Кто-то же организует жизнь в городе.
- Действительно. Смертоносцу-Повелителю думать приходится. Он - все равно что матка в муравейнике - отдает распоряжения, а остальным надлежит их выполнять.
Если же матка погибает, в муравейнике начинается хаос. Так что, стоит убить Смертоносца-Повелителя, с пауками произойдет то же самое.
Они переглянулись меж собой и посмотрели на Найла.
- Может статься, ты и прав, - произнес, в конце концов, Доггинз. Было ясно, что он все еще не свободен от сомнений.
Волнение отразилось и в глазах Милона.
- Я думаю, он прав.
- Но будем ли правы мы, если убьем Смертоносца-Повелителя? От коварства, в конце концов, не выигрывает никто. И покуда нет официального объявления войны, любая попытка уничтожить Смертоносца-Повелителя будет справедливо расцениваться как гнусное покушение.
- А когда Смертоносец-Повелитель попытался убить меня, это не было гнусным покушением?
Симеон, нахмурившись, глубоко вздохнул.
- Мне нечего возразить.
- Тогда почему за мной не оставляют права решать, как здесь поступить?
- Так ты собираешься действовать в одиночку?
- Если потребуется.
- Нет, так нельзя! - воскликнул Милон. - Мы поступим как трусы, отпустив Найла одного. Я, если на то пошло, попытаюсь ему помочь.
- И я, - сдержанно проронил Уллик.
- Давайте не будем сейчас спорить, - примирительно сказал Доггинз. - Решение ведь не обязательно принимать сегодня, так? - Он положил руку Милону на плечо. - Давайте чуть подождем и посмотрим, как все складывается. - Если чутье меня не подводит, следующий ход будет за пауками. Мы можем позволить себе подождать.
Милон нехотя улыбнулся, уступая авторитету старшего, хотя было заметно, что такой исход его не устраивает. Доггинз крепко сжал его плечо:
- Не переживай, у тебя еще будет возможность поквитаться с раскоряками.
- Уж надеюсь.
Доггинз потянулся к кувшину и наполнил кубки по новой.
- Давайте-ка за это выпьем. - Все подняли кубки. - За свержение восьмилапых.
Найл, даром что поднес кубок ко рту, так и не пригубил. Аромат вина напоминал об Одине, и внезапная мысль, что память о ней теперь будет ассоциироваться с разрушением, заставила содрогнуться от неприятия.
В предрассветный час Найлу привиделся кошмар. Он брел один по паучьему городку. Стояла ночь, под покровом которой он пробирался к обиталищу Смертоносца-Повелителя, думая его убить.
Пересекая площадь перед черным зданием, он держал перед собой наготове жнец, но площадь была пуста, и караульных не было при выходе.
Дверь распахнулась от его пинка; пуста была и парадная. Держась спиной к стене, чтобы никто не накинулся сзади, он стал всходить по лестнице. Все было тихо. На третьем этаже он почувствовал под ногами мягкий ковер и обнаружил, что стоит лицом к обитой кожей двери, ведущей в покои Смертоносца-Повелителя. Он приблизился к ней осторожно, убежденный, что там непременно ждет засада. Прислушался, что там за дверью - ни звука. Тогда он пинком распахнул дверь и почти одновременно нажал на спуск. Уже совершив непоправимое, он вдруг с ужасом понял, что выстрелил в своего брата Вайга. Мучительная секунда, и тело брата истаяло в голубой туман. Раздался отчаянный плач: откуда-то из затенения выбежала мать. <Что ты наделал!> - выкрикнула она сквозь слезы.
Потрясенный, Найл очнулся. Сердце гулко стучало, сам весь в поту. Словно гора с плеч свалилась, когда понял, что это всего лишь сон. Откинул одеяло, стряхнув с себя бремя вины и смутного отчаяния. Вернулось самообладание; полегчало. Однако въевшееся в память сновидение попрежнему вызывало смятение и безотчетный страх. К чему бы это, сон о гибели брата?
В комнате стояла тишина. Длинные шторы, скрывающие стены от пола до самого потолка, задернуты. Но сквозь круглое окошко уже сочился блеклый предрассветный сумрак. Найл сидел лицом к окну, освобождая ум от мыслей и чувств, пока дыхание не восстановилось.
Затем намеренно сосредоточился, вызывая ту мерцающую точку в мозгу; на миг комнату наводнила странная тишина. Найл расслабился внезапно. Ощущение было такое, будто он спускался в безмятежное спокойствие, как в воду. И тут взгляд его упал на тень, проросшую меж ним и светлеющим небом. Тень проникла наискось через круглое окно, как ветка дерева. Найл безо всякой боязни - лишь с любопытством остановился на ней взглядом, пытаясь определить, что же это такое.
Оконная рама держалась на проходящей поперек проема оси, и само окно было слегка приоткрыто. Пока всматривался, рама неожиданно скрипнула, окно приоткрылось шире, и стало заметно, что похожая на ветку тень движется.
С легким замешательством Найл понял, что это какое-то крупное насекомое - быть может, гусеница, которая вползает через зазор приоткрывшегося окна, там, где пошире. Однако для гусеницы оно показалось чрезмерно длинным. Тут колышащееся движение показалось знакомым, и Найл догадался, что это тысяченожка или сороконожка.
В полной тишине послышалось, как туловище елозит по раме. Насекомое было таким длинным, что, когда хвост наконец полностью прозмеился через зазор, голова, судя по всему, находилась уже поблизости от пола. Еще секунда, и глухо стукнуло: насекомое отлепилось от шторины и упало на ковер.
Только теперь, когда оно исчезло из виду, Найл почувствовал опасность. Он, крадучись, протянул руку к тунике, лежащей возле постели на стуле. Под ней нащупал раздвижную трубку. Когда рука сжала холодный металл, он с удивлением ощутил в пальцах покалывание и тут же испугался, что тварь исчезнет под кроватью, вынудив начать поиски; тут чуть дернувшееся книзу одеяло дало понять, что сороконожка карабкается вверх. Он напряженно рассматривал ножки кровати, ожидая, когда тварь появится.
Что-то невесомое щекотнуло ногу; Найл понял, что насекомое забирается под одеяло.
Повинуясь безотчетному инстинкту, Найл мгновенно поджал под себя ноги и, сработав локтями, уселся на подушку. Затем, ориентируясь по движению одеяла, стал изо всех сил гвоздить по нему трубкой. Одеяло встало колом, тварь под ним билась в корчах. Найл. стиснув зубы, одной рукой удерживал змеевидное туловище, другой свирепо наносил удар за ударом. Не успевший полностью втянуться под одеяло, хвост взвился и зацепил голову Найла, но он не обратил внимания: яд сороконожки содержится, как и у паука, в размещенных за клыками железах. Чувствовалось, как туловище с каждым ударом мягчеет, становясь все податливей. Тем не менее, конвульсивно извивавшаяся тварь была удивительно сильной. Он продолжал неистово гвоздить, пока хвост не опал бессильно на пол.
Пододеяльник так пропитался кровью, что обе руки уже испачкались по локоть.
Несмотря на возбуждение, тело охватил холод, словно температура в комнате упала до нуля. Зубы клацали, когда он вылезал из постели на покрытый ковром пол.
Аккуратным движением, боясь перебудить весь дом, он раздвинул шторы; через отливающие голубизной стены засочился бледный утренний свет. Заведя трубку над головой, левой рукой Найл потянул на себя одеяло и тут же отпрыгнул назад: лежащее в луже крови туловище резко дернулось. Через секунду оно тяжело опало, и Найл понял, что движение было чисто рефлекторным.
Нажав на кнопку, он раздвинул трубку и осторожно ткнул издохшую тварь. Затем стянул на пол одеяло, сбитую простыню, и с помощью трубки поднял размозженное туловище над постелью. Держа на весу, разглядел. Серо-зеленая сороконожка, черные полосы вдоль боков. Туловище толщиной с лодыжку ребенка, около двух метров длиной.
По обеим его сторонам располагались ножки, напоминающие пухлые пальчики; длинные суставчатые антенны размозжены ударами. Именно от их щекочущего прикосновения Найл и насторожился. Крупные мутноватые капли яда, скатившись с клыков, упали на постель. Широко растворив окно, Найл сбросил сороконожку наружу, на клумбу.
Озноб прошел так же неожиданно, как и возник.
Юноша ощутил необычайную усталость - такую, что не будь сейчас постель насквозь мокрой от крови, повалился бы и заснул.
Пришлось вместо этого надевать тунику и совать ноги в сандалии. Затем Найл вышел в коридор. Он знал, что спальня Доггинза находится по соседству. Медленным движением повернул деревянный набалдашник дверной ручки и заглянул в комнату. Там стояла почти полная темнота, но, когда глаза привыкли к полумраку, ему стало видно, что Доггинз спит один. Подойдя, Найл осторожно потрогал его за плечо. Доггинз, вздрогнув, проснулся.
- У меня там небольшое происшествие, - тихо сказал Найл.
Доггинз без слов вылез из-под одеяла, натянул тунику и следом за, Найлом пошел в гостевую комнату, аккуратно и плотно прикрыв за собой дверь. Увидев намокшую от крови постель, он ошарашенно спросил: - Это еще что такое?
Найл подвел его к окну и молча указал на мертвую сороконожку, валявшуюся внизу среди цветков львиного зева. Вкратце рассказал о происшедшем.
- Надо поскорее от нее избавиться, пока все не проснулись, особенно дети, - заметил Доггинз. - Стягивай быстро простыни с постели...
Он вышел и возвратился через несколько минут со стопкой свежих простыней и покрывал. Те, что перепачканы были кровью, уже лежали на полу.
К счастью, на самом матраце осталось лишь небольшое пятнышко крови; вместе они перевернули его обратной стороной кверху. Затем Найл взялся перестилать постель, а Доггинз. прихватив испачканные простыни, кудато исчез. Вскоре он появился под окном с большими деревянными вилами, которыми уцепил дохлую сороконожку. Минут через десять мимо окна пронеслось косматое облако дыма; ясно, что он запалил где-то на задворках мусодержатель.
Когда Догтинз возвратился, Найл заканчивал счищать кровь с раздвижной трубки.
- При женщинах обо всем этом ни звука, - коротко предупредил Доггинз.
- Какой разговор! Кстати, а может, она заползла случайно?
- Нет. Это была посланница Смертоносца-Повелителя.
- Откуда ты знаешь?
- Охотничья сороконожка. Пауки разводят их для ловли кроликов в предгорьях. Их закладывают в норы, а они вытравляют зверьков наружу. Но это была самая крупная из всех, каких я только видел. Впредь перед сном закрывай-ка окно.
- Мне надо уходить из твоего дома. Из-за меня беда может приключиться с другими.
- Об этом перемолвимся позже. Ложись, отдыхай.
Однако усталость уже схлынула. Когда Доггинз ушел, Найл, перед тем как залезть в постель, нацепил на шею медальон. Мозг тотчас пронзил зигзаг боли, раскроив череп, будто тесаком, - да так, что Найл невольно зажмурился и прикрыл рукой глаза. Через несколько секунд боль переплавилась в тяжелое биение где-то в затылке. Найл устоял перед соблазном снять медальон и попытался открыто превозмочь боль, слившись с ней, словно она так же естественна, как удовольствие. Превозмогая, он сделал интересный вывод: медальон-то, оказывается, может усиливать сопротивляемость той самой боли, которую нагнетает. Она нарастает пропорционально сосредоточенности, но вместе с тем нарастает и способность ей сопротивляться. Теперь было понятно, что она является как бы следствием физического опустошения; нападение Смертоносца-Повелителя истощило энергоресурсы организма. Вместе с тем, борясь с собственной усталостью, Найл испытывал некое удовлетворение.
Когда он сконцентрировался, казалось, до предела, боль стала такой свирепой, что на лбу (это чувствовалось) проступили капельки пота, а внутри черепа словно кто орудовал молотом. Но даже и это не затмевало подспудного ощущения силы и возвышенной радости.
И тут, достигнув порога, боль вдруг сама собой превратилась в союзника, приумножив способность самоуглубляться. Найл сидел со стиснутыми кулаками, плотно зажмурясь, чтобы в глаза не проникал свет. Совершенно неожиданно для себя он пересилил боль. Любопытное ощущение: Найл выпрямился, скинув с плеч гнетущее бремя, словно зверь, поднявшийся вдруг на задние лапы. Еще одно судорожное усилие воли, и Найл уже стоит прямо, лишь чуть покачиваясь.
Открыв глаза, он огляделся вокруг. Комната была прежней и, вместе с тем, в каком-то смысле совершенно преобразившейся. Сосредоточенность Найла достигла глубины, какой он прежде никогда не испытывал. Все, на что ни падал взгляд, казалось настолько притягательным, что, наверное, можно смотреть часами, дивясь устройству и принципам действия.
Казалось очевидным, что каждый предмет в комнате таит в себе тысячи значений, которые обычно упускаются из внимания.
Никогда Найл не осознавал так отчетливо свою свободу. Он сознавал, что волен выбирать, в какое именно русло направить работу мысли: то ли припомнить прошлую жизнь, то ли подумать, как быть с пауками, или же настроиться на изучение этого странного, волнующего мира вокруг. Теперь совершенно отчетливо различалось, что человеческие чувства наглухо зашторены, но опять же во власти человека раскрывать и закрывать их по своему усмотрению.
Сфокусировав сознание, с тем чтобы впустить туда побольше света, Найл ощутил волнение, сравнимое с ровным дуновением морского ветра. Граница этого ощущения вскоре раздвинулась фактически до предела человеческого восприятия. Было видно, что ветви дерева за окном принимают ласку рассвета с блаженством сладко жмурящихся котят и что листья не просто шелестят, но и разговаривают на своем языке.
Когда рассвело окончательно, Найла заинтриговал любопытный фоновый звук, будто бы звон мириадов крохотных колокольчиков.
Найл подошел к окну, раскрыл его. И тут дошло, что это, собственно, и не звук, а некая вибрация, излучаемая под воздействием солнечного света цветками. Энергия изливалась наружу искристым, сыпучим фонтаном, мягким дождем искорки падали вниз, на землю. Зрелище попросту ошеломляло. Многие цветы еще пребывали в тени, потому отбрасывали лишь отдельные, разрозненные искорки энергии. Когда солнце отделилось от линии горизонта, клумба стала напоминать собой невысокий медленный фонтан.
Когда раскрылись чашечки цветков, искры стали ярче; воздух сгустился над клумбой переливчатым цветистым маревом.
Трава газона отдавала вибрацией поглуше, не такой внятной, и казалась подернутой голубоватым туманом.
Когда глаза начали понемногу осваиваться с непривычным зрелищем, Найл с интересом обнаружил, что высокие красные башни жуков окружены, по сути, тем же голубоватым свечением, что движется, чуть колыхаясь, подобно горящей свече. Теперь было понятно, что спиралевидная конструкция, замыкающаяся на верхушке, предназначена именно для того, чтобы предотвратить этот живительный ток от преждевременной утечки, пока строение толком его не впитает.
Человечьи жилища в сравнении с башнями жуков казались какими-то безжизненно стерильными. Часть энергии поглощалась голубым стеклом стен, но в основном она просто отражалась и терялась в атмосфере.
Отворачиваясь от окна, Найл ощутил секундное головокружение; пришлось невольно облокотиться о стену. Тело не привыкло к такой богатой гамме оттенков, и чувства были нестойки. Он с усилием <зашторил> сознание, преградив доступ в него света. Тоненький звон моментально унялся, и в комнате воцарилась тишина, показавшаяся пронзительной. Облегчение вскоре сменилось глубокой усталостью.
Тяжелой поступью, словно захмелевший, Найл одолел путь до постели и опрокинулся на спину. Мало-помалу телом овладело глубокое умиротворение, и он забылся.
Когда открыл глаза, солнце было уже высоко, на стуле возле кровати стоял поднос с едой. Запивая холодным молоком белый пористый хлеб, Найл блаженствовал, чувствуя, как возвращаются силы.
Дверь приоткрылась, заглянул Симеон.
- А-а, так ты проснулся? Как самочувствие?
Не дожидаясь ответа, он взял Найла за запястье и пощупал пульс.
- Ну, куда лучше. - Положил ладонь пациенту на лоб. - Дело на поправку. Но денек-другой надо бы еще полежать.
- Это невозможно, - сказал Найл решительно. - Я должен сегодня же отсюда уйти.
Когда он стал описывать, как прикончил сороконожку, лицо у Симеона помрачнело.

Предыдущая страница 3 Следующая страница


Колин Уилсон - Коллегия

Коллегия 4

- Серая, говоришь, с черными полосами?
- Да.
- В самом деле, охотничья сороконожка. Их яд способен свалить боевого паука. Тебе повезло.
- В следующий раз может не повезти. А если она, чего доброго, заберется в спальню к кому-нибудь из детей? Нет, оставаться здесь мне никак нельзя.
- Насчет последнего не беспокойся, - покачал головой Симеон, - она бы не напала ни на кого, кроме тебя.
- Откуда ты знаешь?
- Они охотятся по вибрации. Такое чутье, тонкое.
- Но откуда ей знать мои вибрации?
- Вот это для меня самого загадка. Мне рассказывали, что когда-то давно существовала особая порода животных, собаки-ищейки. Они могли выследить любого, стоило дать им понюхать принадлежащую ему вещь. Вот и эти охотничьи сороконожки могут примерно то же самое. А вот насчет того, как именно это им удается, - здесь я теряюсь. Может, какая-то форма телепатии.
- Так что, мне теперь спать, позахлопывав все окна и двери? Неожиданно Симеон улыбнулся.
- Думаю, не понадобится. - Он встал. - Эту проблему мы, пожалуй, уладим. Доедай свой завтрак.
Возвратился он минут через десять, неся большой деревянный горшок с каким-то растением. Каким именно, непонятно - оно было скрыто под чехлом. Горшок Симеон поставил под окно и совлек чехол. Найл с любопытством оглядел сочно-зеленый ствол с немощно обвисающими побегами-усами. Высоты в растении было метров около двух. От ствола исходил не лишенный приятности сладковатый, чуть лекарственный запах. Помимо усиков, были еще и мясистые желтовато-зеленые стебли, каждый из которых венчала желтоватая, змеевидная какая-то голова. Найл наклонился разглядеть подробнее, и, вскрикнув от неожиданности, отпрыгнул. Часть зеленых усов потянулась к нему, движением напоминая ложноножки грибаголовонога. Симеон засмеялся.
- Для людей они совершенно безопасны. Он протянул к растению руку. Один из усов нерешительно шевельнулся, затем вяло обернулся вокруг его пальца.
- Как оно называется?
- Не знаю. Моя жена называла его змей-травой. Семена мы принесли с собой из Дельты. Смотри.
Симеон достал из кармана большую коробку из-под таблеток. Судя по доносящемуся изнутри приглушенному жужжанию, там билась муха. Удостоверившись, что дверь закрыта, Симеон сдвинул крышку. К потолку мгновенно рванулась почуявшая свободу блесткая муха-росянка с размахом крылышек с пять сантиметров. Несколько секунд она бестолково кружила по комнате, натыкаясь на стены. Затем, наконец, уловила тянущий из окна сквозняк и устремилась на волю.
Все произошло настолько молниеносно, что Найл толком не успел и разглядеть. Стебель растения метнулся со скоростью атакующей кобры, и муха исчезла. Только приглушенное неистовое жужжание показывало, что теперь она находится в одной из змеевидных головок. Жужжание смолкло почти сразу.
Симеон поглядел на растение с торжествующей улыбкой.
- Очаровашка. Держать одно такое возле окна - и никакой нечисти не будет в доме. Взгляни-ка вот еще.
Он вытащил из кармана другую коробку. Сдвинув крышку, перевернул вверх дном и потряс, оттуда вывалился жук.
- Куда, куда?
Он тыкал жука до тех пор, пока тот не заковылял навстречу растению. От растения его отделяло еще больше двух метров, а усы уже тут как тут - проворно, четко, - и вот уже ошеломленное насекомое взвилось в воздух, стиснутое поперек туловища.
Растение подняло жука до макушки ближайшего стебля. На этот раз Найл смотрел так внимательно, что успел различить.
Головка стебля раскрылась, обнажив нечто, напоминающее два ряда белых отточенных зубов.
Ус закинул жука в открытый зев движением, подобным хлесткому удару плетью. Зев мгновенно захлопнулся, хотя заметное колыхание зеленой кожи показывало, что жук отчаянно силится высвободиться.
Затем ус снова безвольно обвис, и все растение застыло так неподвижно, что трудно было и заподозрить его в способности к охоте.
- Ты думаешь, ему по силам было бы сладить с двухметровой сороконожкой? - с сомнением спросил Найл.
- Вполне. Оно как-то на моих глазах умыкнуло здоровенную крысу.
- А для человека оно, часом, не опасно? - решил еще раз уточнить Найл.
- Может быть, в Дельте. Только не здесь.
- А в Дельте почему?
- Там они успевают вымахать раза в четыре крупнее.
- Из-за чего?
Симеон пожал плечами.
- Почва, наверное. Местность там так и кишит жизнью, как гнилой сыр червями. Природа словно с ума сошла. - Он любовно похлопал по стволу растения. - Но когда свыкнешься, поймешь, что это приятные создания.
Когда Симеон ушел, Найл приблизился к растению и остановился рядом. Потребовалось усилие, чтобы не вздрогнуть, когда змеевидные головы развернулись в его сторону, а усы вытянулись и вкрадчиво прикоснулись к ноге. Странное ощущение, будто бы тебя обнюхивает какое-то любопытное животное.
Через несколько минут растение, похоже, утратило к Найлу интерес и опять застыло неподвижно. А когда Найл, протянув руку, провел пальцем по одной из головок, та будто притиснулась к его ладони. Было в этом движении нечто, глубоко ошеломившее и встревожившее Найла, хотя непонятно, что навеяло эту тревогу.
От раздумий отвлек сухой шорох кованых колес по гравию. Из окна стала видна повозка, которую везли четверо колесничих. Вот они размашистой рысью вбежали на площадь и остановились напротив Зала собраний.
В повозке сидели двое: женщина в черном одеянии старшей служительницы и светлобородый мужчина в желтой тунике слуги жуков. На глазах у Найла пассажиры выбрались из повозки, взошли по ступеням и исчезли внутри помещения.
Колесничие укатили повозку в тень и сели на ступени, утирая пот со лба.
Найл вышел из дома через боковой вход и пошел по лужайке навстречу сидящим. Подойдя поближе, с радостью признал в одном из колесничих Массига. Массиг тоже сразу узнал Найла и вскочил на ноги, раскрыв рот от изумления.
- Ты вот, оказывается, где? Я думал, тебя нет в живых!
- Жив, как видишь, - рассмеялся Найл. - И от кого же ты слышал о моей гибели?
- От одного из колесничих. Он сказал, ты погиб вместе с управителем.
- Так Каззак мертв?
- Да, он погиб при взрыве.
На Найла неожиданно нахлынула грусть. Несмотря на некоторое недоверие, Каззак всегда вызывал у него симпатию.
Они вместе сели на ступени.
- Что за бородача ты привез? - поинтересовался Найл.
- Это Манефон, старший помощник. Он приплыл нынче утром на корабле, груженном порохом.
- Пауки не пытались его задержать? - спросил Найл, понизив голос.
- Задержать? - Массиг был искренне поражен таким вопросом. - С какой стати? Найл пожал плечами.
- Жуки, судя по всему, думают, что пауки хотят учинить заваруху.
- Первый раз слышу, - покачал головой Массиг.
- Пауки после взрыва не свихнулись от бешенства?
- Бешенства? - Было видно, что его слова для Массига - полная неразбериха. - С чего вдруг? Это же просто досадная случайность. - Он поглядел на Найла как-то странно. - Так ведь?
- Конечно, так, - поспешил согласиться Найл. В этот момент, к счастью, их прервала своим появлением вышедшая из здания девушка; она несла поднос с прохладительными напитками для колесничих. Пока Массиг жадно, крупными глотками пил из глиняного кувшина фруктовый сок, Найл, улучив момент, незаметно улизнул.
Он ступил в прохладный полумрак парадной Зала. Там полно было людей и жуков, спешащих по своим делам. Когда Найл стоял, ожидая, пока глаза привыкнут к полумраку, кто-то хлопнул его по плечу. Оказалось, Милон.
- Привет, Найл. Ты чуть опоздал на собрание, оно только вот закончилось.
- И как там все сложилось?
Милон подался вперед и негромко сообщил:
- Они пошли на попятную, как я и ожидал.
- Почему?
- Пошли разговоры, что Билдо выживают из города. А он нынче, знаешь, для многих герой. Поэтому половина молодежи заявила, что если уйдет он, то и она отправится вместе с ним. Так что коллегия задумалась всерьез...
- И что ожидается теперь?
- Не знаю. Зависит от Билдо. Почему бы тебе самому его не расспросить - вон он стоит.
В дальнем конце парадной со светлобородым незнакомцем увлеченно беседовал Доггинз. Завидев Найла, он оборвал разговор на полуслове.
- Мы тут как раз о тебе говорим. Это Манефон, мой помощник по зарядам.
Найл сомкнулся предплечьем с бородачом. Манефон оказался кряжистым, широкоплечим парнем с широким добродушным лицом, докрасна загорелым от солнца и ветра. Ручищи вон какие мускулистые. Найлу он тотчас же приглянулся.
- Манефон прибыл в порт сегодня утром. Его не было три недели.
- Тебе пауки никаких препон не ставили? - спросил Манефона Найл.
- И близко не было, - широко улыбнувшись, ответил тот. - Я и не заподозрил, что вообще что-нибудь произошло. Они дали мне бригаду под разгрузку, в город вон доставили на повозке. А начальник вдруг заявляет, что мы с ними вроде как воюем. Доггинз покачал головой.
- Я сам толком не пойму, что вокруг делается. Да и не считаю нужным присматриваться. - Он положил руку Манефону на плечо. - Ты ступай, отправь назад Массига. а затем сходи подкрепись. После этого подходи ко мне домой.
Когда вышли на солнечный свет, Найл увидел с полдюжины членов коллегии, в их числе и Пибуса с Корбином. Они стояли кружком, горячо споря меж собой.
Иголками кольнувшие враждебные взгляды дали безошибочно понять, что речь идет непосредственно о Найле с Доггинзом. Доггинз взял Найла под локоть.
- Пройтись не желаешь?
- Конечно, не откажусь.
Доггинз повел Найла в обход зала собраний, к дороге, ведущей в сторону карьера. Почти все встречные приветствовали Найла (видно, снискал себе популярность); знаки почтения выражали даже жуки. Сам же Доггинз отзывался с некоторой рассеянностью: его, очевидно, снедало беспокойство. Лишь когда они, миновав дома, оказались одни, он, наконец, заговорил:
- Все обстоит хуже, чем я думал. Пауки высылают двух своих на встречу с Хозяином и полным собранием коллегии. То есть, получается, они твердо намерены добиваться примирения.
- А это что, настолько уж плохо?
- Плохо? - Доггинз посмотрел с недоумением. - Да это же крах, черт побери! Это значит, они будут на нас давить, чтобы мы уничтожили жнецы!
- Почему ты так уверен?
- Это элементарно, здесь одно вытекает из другого. Они дали Манефону беспрепятственно пройти через порт. В паучьем городе он видел, что наделал взрыв - полквартала рабов снесено подчистую, - а ему сказали, что это просто досадная случайность. Никто даже заикнуться не пытался о том, что мы штурмовали казармы. То есть они пытаются показать, что готовы простить и обо всем забыть. Их посланники, несомненно, скажут: мол, все снова встало на свои места, поэтому давайте забудем распри.
- Может, они на самом деле хотят мира. - Найл подивился своим словам: ясно, что с языка сорвались случайно.
Доггинз фыркнул.
- Разумеется, хотят, на своих условиях. Они попытаются склонить Хозяина к тому, чтобы он велел уничтожить жнецы и выдать нас.
- Я-то им, может, и не нужен. Я вот только говорил с одним из гужевых и услышал от него, что меня там все считают убитым.
- Вот как! - Доггинз остро глянул на товарища. - Он сказал, почему?
- Сказал, что слышал это от одного из колесничих Каззака.
Доггинз нахмурился, прикусил губу.
- Интересно. Выходит, Повелитель действительно считал, что ему тогда удалось тебя задушить. Значит, он уверен в том, что жуки тебя не выдадут, и полон решимости разделаться каким угодно способом... Тогда, видно, и гадать нечего: главным его требованием будет уничтожить жнецы.
- Но ведь ясно, что Хозяин на это не пойдет?
Доггинз сердито передернул плечами.
- Он старик мудрый, но, думаю, за всю свою жизнь так и не научился хоть сколько-то понимать раскоряк. Он наивно судит обо всех по меркам своей порядочности. - Доггинз заговорил тише, хотя это было вовсе необязательно. - Между нами, я никак не возьму в толк, как при таком уме можно оставаться таким недотепой.
От этих слов Найла охватило безотчетное волнение. Ему неожиданно открылось, что в ряде случаев существует определенный предел, за которым чувственное восприятие Доггинза полностью притупляется. Такая своеобразная слепота - огромный плюс для слуги, поскольку сосредотачивает весь ум на выполнении сугубо практических задач. Но это означает и то, что он никогда не заподозрит о существовании мира, где деревья томно наслаждаются зыбкой лаской ветра, а цветы выбрасывают искры живой энергии.
Они поднялись на невысокий холм. Трава на противоположном его склоне была бурой, пожухшей, а дальше ее вообще не было - лишь черный выгоревший грунт. Это как раз и был участок, обработанный из жнеца. Метрах в двадцати вниз по склону виднелся вырост, напоминающий крупный валун; приглядевшись внимательней, Найл разобрал, что это опрокинутый на спину мертвый паук, застывший, поджав лапы к середине брюха. Подойдя вплотную, Найл постучал по трупу носком сандалии; обугленная плоть была тверда, как дерево.
Дальше метров сто они шли по спекшемуся коркой грунту. И вдруг неожиданно очутились на кромке откоса метров шести глубиной.
Откос тянулся в обе стороны на сотни метров. Найл вначале принял это за естественное образование.
Лишь различив оплавленные камни, понял, что это все работа жнеца.
От залпа земля расплавилась, словно лед под струёй кипятка. Впервые доподлинно стала ясна дьявольски разрушительная мощь этого оружия - просто ахнуть впору.
- Не удивительно, что они перед нами трепещут.
- Ты же знаешь, каковы раскоряки по натуре, - мрачно сказал Доггинз. - Думаешь, они нам не припомнят?
Край откоса тянулся вдаль. Потрясали уже одни размеры пораженного участка, самое меньшее - полмили в диаметре.
Довольно точно можно было определить и положение шара в тот момент, когда Доггинз нажал на спуск. Залп шарахнул по земле струёй адского брандспойта, выев в полумиле от эпицентра глубокую лощину. Затем заряд рассеялся в стороны, будто струя из шланга, нагромоздив вокруг стену из камней и вывороченного грунта. В районе эпицентра все было попросту выпарено, в то время как дальше предметы уберегла от разрушения сама сила залпа, разметав их в стороны, словно смерч листву. На этом участке, вперемешку с обломками камней и вырванными с корнем деревьями, виднелись паучьи трупы. В воздухе стоял неприятный запах разлагающейся плоти.
Оба молчали, идя вдоль границы выжженного участка. Не дающую покоя мысль высказал, в конце концов, Доггинз. Кивнув в сторону виднеющейся на горизонте панорамы паучьего города, он задумчиво проронил:
- Один жнец, и за минуту от всего этого осталось бы ровное место.
- А заодно и от всех жителей. Доггинз глянул искоса.
- Хочешь сказать, они того стоят?
- Нет. Там среди них и моя семья.
- Да ну тебя, я же просто так... - поспешил сказать Доггинз. - Просто на ум взбрело...
Неожиданно Найл поскользнулся на чем-то мягком.
Оказывается, он всмятку раздавил сандалией небольшой грибголовоног. Тьфу, пакость!
Тут оба впервые обнаружили, что вокруг со всех направлений сползаются десятки этих существ-слизней. Одно из них потянулось Найлу к лодыжке и высунуло серое щупальце, пытаясь взобраться по ноге. Он пинком отбросил существо.
- Странно, откуда они взялись?
- Мертвечина манит, - рассудил Доггинз. И вправду, метрах в тридцати валялся дохлый паук, из вспоротого брюха которого топорщились разбухшие кишки; плоть торопливо поглощали орды крохотных головоногов, напоминающие личинок.
Найл пинком отшвырнул пытающийся взобраться по ноге гриб. Они осмотрительно обогнули дохлятину, и головоноги, похоже, утратили к ним интерес. Приближаясь к месту, откуда начинался обход, Найл приостановился возле каменно-твердого трупа, застывшего на спине: глазам померещилось, что он чуть шевельнулся, будто кто пытался его перевернуть. Секунду спустя толчок повторился, заставив обоих заинтересованно остановиться. Труп различимо подергивался. Тут уже оба вгляделись внимательно, и в этот момент на брюхе образовалась язва. Язва медленно распалась, и спустя несколько секунд из брюха наружу появился головоног, волоча за собой кусок требухи. Доггинз брезгливо сморщился и двинулся было прочь, но Найл вдруг сказал:
- Погоди-ка.
Он медленно обошел вокруг опаленного трупа, стараясь реже дышать из-за несносного смрада. Доггинз взглянул на Найла как на сумасшедшего:
- Чего ты дурью маешься?
- Мне непонятно, как он забрался внутрь.
Он с силой пихнул труп ногой, и тот наполовину перевернулся; спина отливала горелым деревом.
- Через рот, наверное?
- Не может быть.
Найл указал пальцем - челюсти существа были плотно сомкнуты в гримасе предсмертной муки.
- Тогда через другую дырку, - усмехнулся Доггинз. Найла внезапно будто кольнуло; промелькнувшая мысль показалась настолько нелепой, что неловко было и высказывать.
- Не знаю, может ли такое быть. А не превращаются ли пауки в головоногов?
- Да ну, скажешь тоже.
Сдерживая отвращение, Найл заглянул в отверстое брюхо.
Оказывается, хлопотливое движение создавалось за счет того, что в потрохах кишмя кишели тысячи крохотных созданьиц-живчиков. Приглядевшись внимательней, Найл сообразил, что это те же головоножки, только крохотные. Некоторые, покрупнее, нападали на тех, что мельче, и, очевидно, их пожирали. При этом росли агрессоры так быстро, что прибывали в размерах буквально на глазах.
Самый крупный из головоногов рвался вперед по спинам своих собратьев одержимой бестией, создавая проход в серых кишках; следом лихорадочно спешило сонмище головоногов помельче. Не прошло и пяти минут, как предводитель набрал величину почти с ладонь.
- Ты гляди, - хмыкнул Найл, - лопают друг дружку, будто дождевые капли.
- Ну и что? - спросил Доггинз, пожав плечами.
- Выходит, они однородны по своему составу.
Гриб-каннибал стал, пучась, выпрастываться из паучьего брюха; Найл с Доггинзом следили с отвращением и странной зачарованностью. Головоног подполз к Доггинзу вплотную и сделал попытку взобраться на обутую в сандалию ногу. Тот свирепо его пнул, но нога увязла в студенистом теле, и гриб пристал к ступне.
Пришлось соскребать другой ногой. Но на наглеца это не подействовало, лез себе как ни в чем не бывало. Найла разобрал смех.
- Да ты лучше не пинай, а прикажи ему уйти. Пусти в ход медальон.
- Как?
- Смотри сюда. Поверни его этой стороной внутрь, сосредоточься. Затем пустишь в ход другую сторону - энергия распространится наружу. Медальон для того и существует.
Доггинз неуверенно повернул зеркальную часть.
- Вот. А теперь, сосредоточься и действуй> как тогда с клейковидными мушками.
Доггинз уставился на гриб; меж бровями пролегла складка.
- Похоже не действует, - сокрушенно покачал он головой.
- Нет, просто надо немного иначе. Сплоти энергию внутри себя. Затем направляй наружу.
Доггинз снова насупился, на физиономии выписался злой азарт. Ясно было, что он не осознает еще потенциала медальона.
Вместо того, чтобы использовать потаенную энергию сердца и солнечного сплетения, он грубо давил силой мозга, будто палил из бластера - ни дать, ни взять надрывно кричащий человек.
Головоног все так же пытался взобраться по ноге, и Доггинз невольно отступил на шаг. И тут гриб внезапно замер. Затем опять попытался двинуться, вытягивая ложноножки, но Доггинз снова насупился, и гриб вначале остановился, а затем пошел на попятную.
- Невероятно! - воскликнул Доггинз, изумленно поведя головой из стороны в сторону.
Он нагнулся, остановившись в метре от гриба, очевидно, считая, что влияние от этого как-то усилится. Вначале ничего не произошло, но вот головоног начал толкаться на паре ложноножек вверх, будто пытаясь встать на дыбы. Доггинз осклабился.
- Хочу, чтобы он у меня опрокинулся. Куда?!
Он насупился как раз вовремя: гриб уже собирался улизнуть. Кончиками пальцев Доггинз коснулся медальона.

Предыдущая страница 4 Следующая страница


Колин Уилсон - Коллегия

5 Колин Уилсон

- Знаешь, будь у нас в достатке таких штуковин, жнецы бы, может и не понадобились. Пауков мы бы побили их же козырями. - Ясно чувствовалось, насколько он взволнован.
Теперь головоног полз на удивление прытко. Доггинз грозно вперился в него. Гриб остановился, затем пустился наутек, на этот раз с удивительной скоростью. Вид у Доггинза был растерянный.
- Это еще что за черт?
- Ты о чем?
- Не сработало. - Встав над грибом, он насупился еще сильнее - тот приостановился, но ненадолго. - Сначала вроде как выходит, а затем он будто раздумывает подчиниться. Притомился, наверно, уже. - Он подозрительно покосился на Найла. - А это не ты, часом, командуешь?
- Нет, не я, - покачал головой Найл. - Это сила.
- Что за сила?
- Не знаю, какая именно. Такое впечатление, будто она возникает откуда-то из-под земли и управляет головоногами. - Доггинз недоуменно глядел на Найла.
- Ты что, не чувствуешь? Вот она-то и заставляет его тебе сопротивляться.
- Да, в самом деле, что-то такое есть... - Несколькими шагами обогнув гриб, он опустился перед ним на колени и воззрился эдаким безумным демоном. Спустя некоторое время уползающий головоног остановился, затем снова принялся уползать с нарастающей прытью. Доггинз так напрягся, что на лбу вздулась жила, а глаза сузились щелками. Головоног сменил направление и пополз обратно, Доггинз расцвел.
- Так-то вот! - повернулся он к Найлу. - Сопротивление сломлено.
- Да. Помедлив немного, сила, похоже, уступает.
- Как ты вообще догадался о ее существовании?
- Я ее почувствовал той самой ночью, когда гриб поглощал беднягу Киприана.
Доггинз заставил головонога опрокинуться, и теперь тот лежал, беспомощно шевеля ложноножками. Ценой больших усилий ему удалось, наконец, встать в прежнее положение, но Доггинз был в восторге от этой новой способности.
- Сила, судя по всему, расходится, как круги по воде, - высказал свое предположение Найл. - Тебе прежде ничего о том не доводилось слышать?
- Нет, - покачал головой Доггинз, в очередной раз сваливая головонога, едва успевшего перевернуться. - Хотя жена Симеона что-то такое рассказывала.
- Что именно? - живо осведомился Найл.
- Не знаю. Никогда особо не вникал.
- А можно сходить к ней порасспросить?
- К сожалению, нет. Она умерла. - Глаза у Доггинза внезапно округлились. - Привет, это еще что?
Со всех сторон к ним сползались бесчисленные орды головоногов. В их движении не было ничего угрожающего; сюда их, похоже, влекло просто любопытство. Но было ясно, что надо немедленно отходить, иначе скоро ногой некуда будет ступить.
- Пойдем, - позвал Найл.
Но едва направились в сторону невысокого холма, с которого начинали обход, как головоноги зашевелились быстрее. Их скорость ошеломляла, они катились по земле, словно серая волна прилива. Вскоре вокруг Найла с Доггинзом образовалось плотное кольцо. Они с шага перешли на бег; серый прилив устремился к ногам. Еще секунда, и почувствовалось, как мягкие тела чавкают под подошвами. Доггинз, поскользнувшись, едва успел вытянуть перед собой руки; пара секунд, и головоноги облепили ему обе руки и заспешили по ним наверх. Доггинз разъяренно проорал что-то и начал с отвращением их смахивать; отцепляясь, головоноги оставляли на коже красноватые отметины. На миг Найл ошеломленно застыл, и грибы не замедлили начать штурм; вверх по ногам полезло мягкое, холодное, эдакая слюнявая ласка.
Вдвоем они кинулись туда, где пожухлая трава обозначала границу выжженного участка. Впереди поднимался крутой склон образованного выстрелом обрыва; взбежать с разбега не удалось. Доггинз начал яростно срывать с себя облепивших руки и плечи головоногов. В полусотне метров справа склон был чуть положе. Понеслись туда, поминутно оскальзываясь на противно мягких телах. Еще немного, и из кольца удалось вырваться. Найл. ринувшись вперед, взлетел по склону наверх, затем развернулся и помог Доггинзу. К счастью, головоноги, подкатившись к склону, взбираться на верхотуру не думали.
Доггинзу удалось, наконец, посрывать с себя головоногов, и он со злым сладострастием принялся их топтать. Найл предпочел действовать не руками, а силой ума: один интенсивный залп сосредоточенности, и головоноги поползли по ногам вниз, оставляя за собой влажно поблескивающие следы.
Доггинз, чертыхаясь, принялся соскребать с рук слизь пучками жухлой травы.
- Тьфу, погань! Жаль, не захватил с собой жнец.
- У тебя на то есть медальон.
- А и то правда! - Настроение у Догтинза постепенно пришло в норму. - Только действует он медленно. - Он поглядел вниз на серое сонмище. - Интересно, что заставляет их переть на нас всей массой?
- Сила... Ей не по нраву, когда кто-то пытается преодолеть ее.
- Но что это за сила?
- Я знаю не больше твоего.
На обратном пути к городу Доггинз был задумчив и молчалив. В конце концов, спросил:
- Ты говоришь, обнаружил ту силу, когда гриб поглощал Киприана?
- Да.
- Как это у тебя получилось?
- Я тогда ее почувствовал.
- А сейчас чувствуешь?
- Если как следует расслабиться, смог бы.
- Это что-то навроде силы воли?
- Нет, пожалуй. Не совсем.
- Она как-то связана со Смертоносцем-Повелителем?
- Нет, - Найл покачал головой. - Она вообще какая-то безудержная.
- А если это те же пауки, только усиленные ВУРом? - Заметив недоуменный взгляд Найла, пояснил: - Ты не знаешь, что такое ВУР? Взаимоусиливающий резонанс... Жуки таким именно образом помешали паукам ворваться в город. Они могут смыкать волю воедино, образуя эдакий силовой щит.
- И пауки тоже так умеют?
- Безусловно. Но преимущество здесь на стороне обороняющихся. Единственный способ пробить такой щит - это сломить волю защитников.
- Если я верно понял, несколько пауков - или жуков - могут сообща нагнетать гораздо большую силу воли, чем каждый в отдельности?
- Совершенно верно, гораздо больше, в сотни раз. - Вынув медальон, он взвесил его на ладони. - Будь у людей в достатке таких вот штуковин, они могли бы делать то же самое.
Путь пролегал мимо здания, которое возводили клейковидные мушки. Верх здания был полностью окутан золотистым, переливчатым, звонко жужжащим облаком. Вблизи жужжание было поистине оглушительным. Они остановились неподалеку, и Доггинз немигающим взором впился в мушек; меж бровей пролегла суровая складка. Эффект по внезапности был изумительным.
Жужжание мгновенно смолкло, и воцарилась непривычная тишина. Затем золотистые тела мушек стали градом осыпаться с недостроенной стены. Те, что остались, утратили сноровку и начали беспорядочно ползать, сталкиваясь друг с другом. Доггинз таращился, не веря собственным глазам.
- Эта штуковина сильнее, чем мне казалось.
Они поспешили через лужайку. Когда приблизились, стало ясно, что опавшие мушки всего лишь оглушены; они уже начинали невнятно шевелиться, приходя в себя. Доггинз с задумчивым видом шевелил их носком сандалии.
- Почему бы тебе не попробовать привести их в чувство? - предложил Найл.
- А ведь действительно.
Доггинз сосредоточенно насупился, и тут же, вздрогнув, отпрянул: рой мушек с жужжанием взметнулся с земли, некоторые угодили снизу под тунику. Доггинз, чертыхаясь, начал хлопать себя по рукам и ногам. Найл с трудом сдерживал смех.
- Что ты их лупишь? Ты заставь их, они сами улетят!
Доггинз снова сосредоточился, из-под одежды у него вылезло с полдюжины ошалелых мушек. Доггинз поглядел на Найла, улыбаясь до ушей, как восторженный мальчуган.
- Да это просто изумительная вещица! Подумать только, пылится все эти годы в музее...
Мушек он заставил возвратиться к вершине здания и осесть там густым, но безмолвным облаком. Очевидно, собственная сила изумляла Доггинза. Он заставил мушек рассеяться по стене, а затем исчезнуть внутри недостроенного здания. Набравшись дерзости, он велел им сбиться в рой, напоминающий шлейф кометы, и описать вокруг здания круг, смахивающий на змеистую переливчатую ленту.
Наблюдая за действиями Доггинза, Найл в очередной раз убедился, что тот использует медальон не в полную силу. Держа медальон в руке, он намеренно направлял его из стороны в сторону, думая, что этим регулирует луч энергии. А сам вместо того, чтобы использовать его выпуклую часть, концентрируя свои внутренние силы, действовал грубым, агрессивным напором воли, идущим из мозга. Извлекаемая таким образом сила впечатляла, но в итоге изматывала; все лицо у Доггинза было в бисеринках пота.
Найл открыл было рот, думая сказать все это Доггинзу, но быстро сообразил - делать этого не следует: еще, чего доброго, обидится, что его поучают.
Однако Найла занимало не это. Он чувствовал, что, несмотря на прямой контакт собственной воли с клейковидными мушками, Доггинз, похоже, не осознает, что своими действиями постепенно доводит мушек до истощения.
Пьянея от ощущения полной свободы манипулировать насекомыми, он разгонял их все быстрее и быстрее, пока рой не превратился в золотую змею, бойко снующую вокруг здания, вытворяющую по пути затейливые зигзаги, как некий воздушный балет. Казалось, что сейчас Доггинз опомнится и даст мушкам мирно осесть на стены; однако он вместо этого, очевидно, полностью поглощенный удовольствием, все гонял и гонял несчастных, даром что те уже выбивались из сил.
Найл собрался вмешаться, но в глазах Доггинза стояло такое светлое, детское блаженство, что одернуть не хватало духа.
Неожиданно золотистая змея рассыпалась в прах, и на землю просыпался дождь из насекомых. Вид у Доггинза был откровенно обиженный - ни дать, ни взять ребенок, у которого отняли игрушку. Подойдя к мушкам, он пошевелил их носком сандалии.
- Похоже, отлетали свое, - заметил Найл.
- Ч-черт, - сокрушенно мотнув головой, процедил Доггинз.
- Таких больше негде достать?
- Почему, можно. Мы их разводим. - Он пожал плечами, отворачиваясь. - Но что нам действительно нужно - побольше вот этого, - он любовно похлопал по медальону и уронил цепочку назад под ворот рубашки.
Они находились на полпути, когда заметили паучьи шары. Их было два, и они быстро приближались со стороны паучьего города. На секунду Найла охватил страх и желание куда-нибудь спрятаться.
- Вот чего я боялся, - процедил Доггинз.
- Чего именно?
Доггинз не ответил. Он стоял, не отрывая глаз от шаров, в глазах - холодная враждебность.
Не прошло и минуты, как первый скользил уже над шпилем Зала собрания, сбрасывая высоту почти вертикально. Затем оба шара скрылись из виду.
- Ты думаешь, это посланники? Доггинз втянул воздух сквозь зубы.
- Больше некому. Я бы хотел знать, почему они так спешат.
- Наверно, хотят поскорей заключить перемирие.
- Что меня и тревожит. - Он коснулся локтя Найла. - Давай-ка, двигаем обратно.
Наполовину сдувшиеся шары лежали перед Залом на газоне. Вокруг гурьбой стояли ребятишки, зачарованно глядя, как те медленно сдуваются, и, похоже, совершенно не обращали внимания на бурого бойцового паука, стоявшего тут же на страже. Навстречу Доггинзу и Найлу спешила девушка в желтой тунике слуги жуков. Когда она подошла достаточно близко, Найл узнал: Дона.
- В чем дело? - сразу спросил Доггинз.
Та оглянулась в сторону Зала.
- Там она.
- Кто?
- Принцесса Мерлью, - ответила Дона, понизив голос.
- А пауков сколько? - осведомился Доггинз.
- Всего один.
Найл с Доггинзом переглянулись.
- Получается, она и есть одна из переговорщиков, - заключил Доггинз. - Ух, хитрая бестия.
При упоминании имени Мерлью Найл затомился от волнения и тягостного предчувствия. Дона следила за ним встревоженным взором.
- Ты не дашь им уговорить себя вернуться?
- Разумеется, нет, - ответил Найл, с замешательством на нее поглядев. "Я что, спятил?" - хотел добавить он, но спохватился, боясь, что такой резкой фразой может ее задеть.
От Зала собраний к ним спешил жук-стражник. Дона с почтительным интересом наблюдала, как он, проворно шевеля щупиками, обращается к Доггинзу, вторя движениям своеобразными скрипучими звуками. Доггинз повернулся к Найлу:
- Он говорит, нам нужно следовать за ним. Нас вызывают в Совет.
Дона коснулась руки Найла.
- Прошу тебя, будь осторожен.
- Не беспокойся, - он легонько стиснул ей руку и улыбнулся. Улыбка вышла куда более уверенной, чем то, что на самом деле было на сердце.
Они вошли вслед за провожатым в парадную. Обычная деловая суета здесь действовала настолько успокаивающе, что напряженность у Найла пошла на убыль; прохладный полумрак вселял безмятежность. Он даже не без удовольствия начал представлять, как сейчас снова повстречается с Хозяином. Но возле горловины ведущего в подземные палаты коридора провожатый неожиданно остановился и стал опять подавать какие-то знаки. Доггинз кивком указал Найлу на дверь:
- Он говорит, чтобы ты дожидался вон там.
Толчком открыв дверь, Найл очутился в пустой комнате. Освещение здесь было ярче, чем в парадной, а из открытого окна дышал ровный ветерок. Меблировку составляли несколько незамысловатых стульев и диванчик в виде жука. Сев на него, Найл оперся затылком о стену и прикрыл глаза. Гладкая шелковистая обивка диванчика отдавала прохладой.
Хорошо одному. Доггинз был Найлу по душе, но его общество странным образом выматывало.
Казалось, что все его мысли и чувства сориентированы на решение исключительно практических вопросов. Мир, по Доггинзу, существовал не как особая, самостоятельная среда, а как нечто, что нужно непременно осваивать и покорять. Какой-нибудь час общения с ним, и у Найла уже возникло неодолимое желание забыть об окружающем и уйти вглубь себя.
В комнате стояла приятная прохлада. Через окно доносилось ласковое журчание фонтана, детские голоса; в комнату с жужжанием влетела муха. Найл с глубоким вздохом расслабился, словно утопая в груде ароматной листвы. Переборов желание заснуть, он сосредоточился до того порога, когда становится внятной завеса тишины внутри себя.
В черепе мгновенно ожила точка света. Найл расслабился еще больше, и тогда стал внятен капля за каплей сочащийся ток силы
- будто кроткий прилив, лижущий морской берег волна за волной.
И тут совершенно неожиданно Найл ощутил в глубине сознания гнетущую напряженность
- не чувство опасности, а просто чуткую настороженность. Нечто подобное он уже испытал, сидя в камере при дворце Каззака, - ощущение, что за тобой следят.
Он позаботился не выдать настороженности ни единым движением лица; всякий, взглянув на него, подумал бы, что он спит. Лежа на спине и ровно дыша, Найл мысленно прощупывал комнату. Одной секунды оказалось достаточно, чтобы выяснить: тайный соглядатай наблюдает через окно. Гулко хлопнувшая в отдалении дверь дала подходящий повод шевельнуться и открыть глаза; Найл, зевнув, сел и поглядел в окно.
К его удивлению, там никого не оказалось
- ничего, лишь безоблачное небо. Встав, он, не спеша, подошел к окну, затем вытянулся, якобы потягиваясь, и чуть отодвинул занавеску. Мимо головы с жужжанием пролетела муха и опустилась в углу потолка. Найл прикрыл глаза, вдыхая прохладный воздух; внутренний монитор показывал, что наблюдение осуществляется сверху.
Небрежной походкой Найл возвратился к диванчику, поласкал гладкую ткань подушки и тут, схватив ее внезапным движением за угол, резко швырнул через комнату вверх.
Сноровка прирожденного охотника не подвела: насекомое не успело толком сняться со стены, как его подушкой смахнуло на пол.
Найл одним прыжком перенесся через комнату; защищенная жестким покровом тварь хрупнула под подошвой сандалии. Это была небольшая муха, размах крыльев с ладонь. Найл дочиста обтер сандалию о дорожку, затем подошел и притворил окно.
Снова закрыв глаза, почувствовал, что соглядатая больше нет.
Мрачного удовлетворения как не бывало:
страх вызывала догадка, что за ним, Найлом, можно следить сквозь призму сознания насекомого.
В таком случае, получается, ему вообще некуда деваться от беспрестанной слежки. Это значит и то, что Смертоносцу-Повелителю, не исключено, известно о каждом его шаге за последние несколько дней.
И хотя. по размышлении, такую мысль он отклонил (подсознательная сторожевая система непременно подала бы сигнал предупреждения), Найла никак не оставляло досаждающее чувство собственной уязвимости. Он вообще-то понимал, что Смертоносец-Повелитель потому постоянно и напоминает о себе, чтобы лишить покоя, но легче от этого не становилось.
В этот миг обостренной чувствительности неожиданный щелчок задвижки заставил Найла вздрогнуть. В комнате стояла Мерлью и уже вставляла в задвижку деревянную шпильку, чтобы не открылась. На Мерлью было короткое, оставляющее руки открытыми, платье из красной шелковистой материи; золотистые с рыжинкой волосы плавной волной стекали по плечам. Когда она с улыбкой повернулась к Найлу, сердце у него гулко стукнуло; он никогда не видел ее такой красивой.
Она ничего не говорила, стояла, опустив руки. Вот она прошла через комнату; остановившись, секунду-другую смотрела на него; затем, обвив ему шею, поцеловала. Обнаженные ее руки были прохладны, а губы теплы. И тут до Найла дошло, что он ошибался, полагая, будто Мерлью ему безразлична. Тесно прижав ее к себе, он с изумленным восторгом чувствовал ее губы, сознавая, что и она принимает его ласку с таким же вожделением.
Мерлью высвободилась первой.
Пробежав пальцами по волосам юноши, она прильнула щекой к его щеке.
- Я пришла забрать тебя обратно в город, к себе.
Найл попробовал качнуть головой, но Мерлью поспешно притиснулась щекой к его лицу, и шевельнуться не получилось.
- Ты же знаешь, я не могу этого сделать.
- Ты не хочешь, чтобы мы были вместе?
- Хочу, конечно. Но еще и в живых остаться хочу.
Мерлью приникла губами к его уху, и ласковая их мягкость вызвала такое сильное ощущение, что Найл замер в истоме.
- Давай не будем сейчас об этом. Я хочу, чтоб ты меня поцеловал.
Взяв Найла за руку, она подвела его к диванчику. С легким замешательством он смотрел, как Мерлью проверяет, хорошо ли закрыта дверь. Возвратись к диванчику, она улеглась, протянула руки Найлу навстречу.
И они снова канули в омут самозабвенной ласки, впитывая сущность друг друга так, будто утоляли голод или жажду. Найл в очередной раз осознал ее сущность практичной женщины, досконально знающей, что ей нужно, и воспринял это как должное, без вызова. Ничего в Найле не восстало против, желание отодвинуло все на второй план.
В этом было даже нечто, относящееся непосредственно к Мерлью: несносная тоска и разочарованность, желание забыться в руках мужчины.
И то чистое удовольствие, которое они дарили сейчас друг другу, по мере того, как его мужская жизненная энергия переходила в нее, а он впитывал ее женскую энергию, тоже отгоняло все на второй план.
Это был простой физический процесс, вполне сравниваемый с едой; причем, они оба удивительно подходили для того, чтобы утолить физический голод друг друга.
Мерлью отстранилась первой, нежно оттолкнула Найла. Она отодвинулась в угол диванчика и стала оправлять разметавшиеся волосы. Улыбнувшись юноше сверху вниз, положила ладонь ему на щеку.
- Я хочу, чтобы ты возвратился со мной. - Едва Найл попытался покачать головой, как она прикрыла ему рот рукой. - Я обещаю, что они не то что тронуть - дунуть на тебя не посмеют. Я не позволю им.
Найл бережным движением отвел ее руку ото рта.
- Он сегодня утром попытался меня убить.
- Я знаю.
- Знаешь?! - Найл изумленно распахнул на нее глаза.
- Да. У меня с Повелителем был разговор. Он сказал, что пытался тебя убить.
- И при этом ты хочешь, чтобы я вернулся? - Он недоверчиво посмотрел Мерлью в глаза. В них не было никакой утайки.
- Потому и хочу. Если Повелитель задумает разделаться, тебя ничто не убережет. У него сонмище слуг.
- Он велел тебе это передать?
- Нет. Это передаю я, потому что это правда.
Найл сел, потеснив Мерлью.
- Если передо мной станет выбор, среди друзей мне умереть или среди врагов, я выберу смерть в кругу друзей.
- Но ведь ты не будешь среди врагов. Тебя будут окружать люди, которых ты знаешь - мать, брат с сестренками, Ингельд, Массиг. Тебе известно, что мой отец погиб?
- Да, - Найл кивнул. - Мне жаль.
- Это значит, что теперь я уже не принцесса, а управительница, - произнесла Мерлью с гордостью. - Ты мог бы стать моим мужем. Иначе говоря, управителем.

Предыдущая страница 5 Следующая страница


Колин Уилсон - Коллегия

Коллегия 6

- Ты считаешь, это бы обезопасило мне жизнь? - спросил он с грустной улыбкой. Мерлью нетерпеливо тряхнула головой.
- Повелитель желает мира. Я знаю это. Пауки не похожи на людей. Они не мечтатели, они реалисты. Я понимаю их, потому что отец у меня тоже был реалист. Им ясно, что слуги жуков могут уничтожить весь их город со всеми обитателями. Вот почему они хотят, чтобы со мной возвратился ты. Они знают, что жукам по силам совладать со своими слугами. Но на тебя они воздействовать не могут, потому что ты вольный.
- И потому хотят, чтобы вместо них со мной совладала ты? - спросил Найл со смешком.
Мерлью, улыбнувшись, пожала плечами.
- Разумеется, почему бы и нет? Нам тоже надо быть реалистами. Если ты мой муж и живешь в паучьем городе, то значит, ты для них больше не опасен.
- Но я по-прежнему буду зависеть от их милости. Повелитель может нарушить данное мне слово.
- Может быть, - улыбнулась Мерлью уверенно. - Данное тебе, но не мне.
- Ты считаешь, он тебе доверяет?
- Безусловно.
- Тогда почему он подсылает свою челядь шпионить за нами? - Найл указал на раздавленную муху. - Вот он, лазутчик. Ты вошла вслед за тем, как я его пристукнул.
Мерлью с любопытством взглянула на дохлое насекомое. Видно было, что она едва ли верит его словам.
- С чего ты это все взял?
- У меня на такие вещи особое чутье. Поэтому-то СмертоносецПовелитель и хочет моей смерти.
Придвинувшись к Найлу вплотную. Мерлью взяла его ладони. Заглянув ему в глаза, она заговорила с искренней убежденностью:
- Если бы ты был мне мужем, у него бы не было причины тебя опасаться. - Она подалась вперед, их губы сблизились. - Прошу тебя, доверься мне.
Оба вздрогнули от внезапного стука в дверь и с пристыженным видом отстранились друг от Друга.
- Кто это? - повелительно спросила она.
- Биллдоггинз, - произнес Найл как одно слово.
Мерлью прошла к двери и, вынув шпильку из задвижки, открыла. Доггинз оглядел ее, явно впечатлившись; та ответила холодным взором.
- Тебя вызывают в зал Совета, - сообщил ей Доггинз. Мерлью с вопросительным видом обернулась на Найла.
- Нет, тебя одну, - уточнил Доггинз. Чувствовалось, что и внешность принцессы не сломила его враждебности.
- Очень хорошо. - Она взглянула на Найла. - Дожидайся меня здесь.
Она вышла, не оглянувшись. Доггинз закрыл за ней дверь.
- Да уж, учиться приказывать ей не приходилось.
- Она принцесса. Впрочем, нет, уже управительница.
Доггинз фыркнул.
- Это ей по нраву, сразу видно. - Он щелкнул задвижкой. - Чего ей было надо?
- Она хочет, чтобы я вернулся в город. Доггинз поднял брови.
- Она тебя, что, за дурака считает? Было видно, что Доггинз не похорошему взволнован.
- Что там, в зале Совета?
Доггинз раздраженно дернул плечом.
- Плохи дела. Их посланник первым делом потребовал возврата шаров. Требование настолько естественное, что Совет согласился, не раздумывая. Из чего следует, что мы теперь попросту пришпилены к земле.
- Ничего, были бы ноги целы. А что решили насчет жнецов?
- Как раз сейчас обсуждают. Посланник настаивает, чтобы их уничтожили.
- А сам как считаешь, дело кончится? Доггинз угрюмо повел головой из стороны в сторону.
- Боюсь, решение будет не в нашу пользу. Жукам, как и раскорякам, жнецы не по нраву. Но пока они, по крайней мере, сходятся на том, что это наша собственность, коли уж мы их нашли. Мне они сказали пойти и обсудить это с остальными.
- Хоть какая-то надежда.
- Окончательное решение остается за Советом.
- Что, по-твоему, нам надо делать?
- По крайней мере, одно. Постоянно на шаг опережать пауков. - Доггинз подошел к двери и тихонько ее отворил: никого. Закрыв, привалился к ней спиной. - Ты все так же хочешь убить Смертоносца-Повелителя?
Сердце у Найла замерло.
- Безусловно, - произнес он. - Сегодня?
- Вряд ли. Надо дождаться северного ветра, чтоб можно было отправиться на шарах. Пеший путь к городу нам заказан - они нас будут там уже ждать.
-Нас?
- Одного тебя мы все равно не отпустим:
пропадешь. Случись оно так, вместо тебя отправится кто-нибудь другой. Если же наша попытка провалится, все обернется еще хуже.
- Получается, пока не переменится ветер, нам ничего не удастся сделать?
- Увы. Хотя к сумеркам он может измениться: в такие дни у нас часто дует ветер с гор. Пока суть да дело, надо потолковать с остальными. Это лучше сделать у меня дома.
- Я обещал дождаться Мерлью.
- Ты перепутал, - усмехнулся Доггинз. - Это она тебе приказала дожидаться. Время на вес золота. - Он хлопнул Найла по плечу. - Она тебя отыщет, если ты ей понадобишься.
Найл без особой охоты пошел за ним из комнаты. Минуту спустя они уже щурились от золотистого света зрелого дня.
Солнце приблизилось к горизонту. Бойцовый паук все стоял на страже возле сдутых шаров, хотя гурьба детей уже разбрелась.
Навстречу по газону подошел Уллик.
- Я как раз за вами. Пойдемте. Доггинз взял его за руку.
- Слушай. Нужно передать на словах Гастуру и Космину. Скажи им, чтобы готовили к отлету паучьи шары. Любопытным, если начнут приставать, пусть отвечают, что шары мы договорились вернуть паукам. - Когда Уллик заспешил выполнять поручения, то Доггинз крикнул ему вдогонку: - И сразу же возвращайся!
- Ты думаешь поступить вопреки решению Совета? - спросил Найл. Доггинз криво усмехнулся.
- Договор толком еще не заключен. А пока решение не вынесено, шары все еще являются нашей собственностью.
Манефон дожидался их на лужайке перед домом Догтинза.
- Что происходит? - взволнованно спросил он, спеша навстречу.
- Ничего особенного. - Доггинз легонько похлопал его по мускулистой руке. - Собираем совещание, обсудить кое-какие вопросы политики. Ты не хотел бы поучаствовать?
Легковесный тон не усыпил бдительности Манефона.
- Да, хотел бы.
Зайдя в дом, Найл извинился.
- Я через минуту вернусь. - Его начинало шатать от слабости: последствие трех дней в постели; надо было прибегнуть к медальону, чтобы улучшилось самочувствие.
Доггинз с Манефоном прошли в столовую.
Едва открыв дверь спальни, Найл почуял запах гниющей растительности, похожий на смрад потревоженной болотной жижи. На секунду подумалось, что кто-то успел вынести змей-траву из комнаты. И только тут он увидел, что растение бессильно выстелилось на полу.
Зеленый стебель стал изжелта белым, помягчел. утратив упругость. Листья поблекли, ужавшись и сморщившись, словно усохшие руки. Наклонившись, Найл пригляделся внимательней; растение, очевидно, погибло уже не один час назад.
Закрыв окно, Найл опустился на краешек кровати. В голове мелькнули слова Мерлью:
<Если Повелитель вздумает разделаться, тебя ничто не убережет...> - и усталость внезапно отягчилась еще предчувствием, от которого изменнически дрогнуло сердце, будто земля под ногами дала трещину.
Найл снял со стула медальон, повесил на шею. Череп пронзила такая острая вспышка боли, что он поспешил повернуть медальон другой стороной. Закрыл глаза в попытке пересилить тошноту и чувство обреченности; удалось, но от неимоверного усилия силы ушли, как в песок.
Входя в столовую, Симеон взглянул на Найла с дружелюбной улыбкой, тут же переросшей в тревожную озабоченность.
- Вид-то какой кислый! Тебе бы надо в постель.
Найлу удалось выдавить улыбку.
- Я в порядке. Вот растение твое, боюсь, погибло.
- Погибло? С чего ты взял?
Они вместе отправились коридором к спальне. Не успели дойти, как из приоткрытой двери потянуло гнилью. Симеон опустился возле растения на колени и одну за другой изучил каждую из змеевидных головок. Доггинз стоял в дверях, брезгливо морщась, за спиной у него - Манефон и Милон.
Симеон достал из кармина складной нож. Ухватив самую крупную из головок, он взялся отпиливать; кожа, очевидно, была тугой. Заглянув Симеону через плечо, Найл понял, почему он остановил выбор именно на этой. Если как следует присмотреться, становился заметен игловидный шип, проколовший плоть растения изнутри; он выдавался наружу сантиметров на пять.
Взяв головку в сильные жилистые руки, Симеон ее сдавил, и та раскрылась. Внутри лежал крупный черный москит, вместе с выдвинутым жалом, длины в нем било около десяти сантиметров.
Доггинз тоже опустился рядом на колени.
- Это же обыкновенный болотный москит из Дельты. Разве такой мог сгубить растение? Лезвием ножа Симеон указал на выступающее жало.
- Вполне, если смазать вот это каким-нибудь сильнодействующим ядом, чем-нибудь навроде черт-травы. Малейшая царапина, и смерть наступает мгновенно.
Стянув с небольшого столика скатерку, он заботливо свернул из нее кулек. Затем скинул туда ножом головку, предварительно выщипнув из нее жало, и вручил сверток Милону.
- Отдай Лукреции. Пусть спалит, но чтоб свертка не разворачивала.
В столовую возвращались в задумчивости. Найла опять терзали страх и обреченность.
Когда рассаживались, вошел Уллик.
- Космин говорит, шары будут готовы через полчаса.
Было заметно, что перспектива действия наполняет его радостным возбуждением.
Слегка удивленный удрученным молчанием собравшихся, Уллик обвел всех растерянным взором:
- Что-нибудь случилось? Когда Найл рассказал о происшедшем, возбуждение Уллика схлынуло, лицо омрачилось.
- Видно, Повелитель всерьез настроился сжить тебя со света. Найл покачал головой:
- Не думаю. Убей он меня сейчас, на переговорах поставлен был бы крест. А этого он желает меньше всего.
Симеон кивнул.
- Я согласен с Найлом. Это не что иное, как предупреждение. Дескать, если не заключим мир, гибели всем нам не миновать.
- А если, наоборот, заключим, - тихо добавил Доггинз, - гибели опять-таки не миновать, только тогда он сможет действовать уже со спокойной душой, без спешки.
- А вообще, соваться ли сюда нам? - без особой уверенности спросил Манефон. -От Хозяина и Совета зависит, заключить мир или нет.
Доггинз кивнул.
- Вот почему мы обязаны определиться нынче же, не дожидаясь, пока Совет вынесет свое решение.
- Но что мы можем поделать? - Вид у Милона был окончательно растерянный.
- Слушайте, - обратился Доггинз, - давайте рассудим все как есть. На днях, когда Повелитель попытался покончить с Найлом, Хозяин отказался заключить мир. Он заявил, что пауки в его глазах утратили всякое доверие и миру не бывать. Поэтому я считаю: реально предположить, что он не переменит своего решения и не отдаст Найла паукам. Однако он уже согласился возвратить шары, из чего напрашивается, что он готов на компромисс. Теперь остается единственный вопрос: пойдет ли он еще и на то, чтобы заставить нас уничтожить жнецы? Ведь если он это сделает, мы снова окажемся в исходной точке, с той лишь разницей, что теперь Повелитель будет рассматривать нас как своих врагов. А вам известно так же прекрасно, как и мне, что пауки никогда не прощают того, кто прикончил хотя бы одного из их сородичей. Мы же виноваты в гибели сотен пауков. Поэтому я считаю, что вне зависимости от того, заключит Совет мир или нет. Повелитель будет изыскивать возможности отомстить.
- Ты предлагаешь напасть на пауков сейчас, - спросил Симеон, - даже если они пытаются восстановить мир?
Доггинз кивнул.
- Я предлагаю, если получится, уничтожить СмертоносцаПовелителя раньше, чем ему представится возможность разделаться с нами.
Симеон нахмурился, кустистые брови почти целиком завесили глаза.
- Но как, откуда можем мы быть уверены, что он желает нашей смерти? - Глаза врачевателя уставились на Найла. - Из всех нас опасность больше всего угрожает тебе. Что ты сам можешь сказать?
- Принцесса Мерлью пыталась меня убедить, - ответил Найл, - что Смертоносец-Повелитель желает мира. Надо сказать, ей это почти удалось.
- Ей надо было убедить тебя, - перебил Доггинз. - Этого от нее добивается Повелитель. - Было видно, что он с трудом сдерживается. - Понятное дело, они хотят мира. И самый легкий способ его добиться - разделаться со всеми своими врагами. - Он подался вперед. - Я считаю, что Смертоносец-Повелитель просто не в силах не быть коварным. Вот почему мы должны его опередить, пока у него не появилась возможность расквитаться.
У Симеона явно были какие-то свои соображения; он удрученно качал головой.
- Ты говоришь. Повелитель не может не быть коварным. А между тем, так ли это? Договор о примирении действует вот уж три столетия, и за все это время не было ни единого случая, чтобы пауки или жуки как-то его нарушили. Ты знаешь Договор о примирении ничуть не хуже меня. В нем сто восемнадцать пунктов. Когда такие закоренелые враги скрупулезно соблюдают его вот уже четвертое столетие, они едва ли смогут отрешиться от него так наплевательски легко.
- Твоя правда, - кивнул Доггинз, - я так же знаю большую часть договора наизусть. Но заключен он был триста лет назад, и с той поры многое изменилось. Паукам испокон веков было известно, что люди - их злейшие враги. Вот почему они извечно стремились нас закабалить, обратить в скот. Но слуг жуков им поработить не удалось. Нам они были вынуждены оставить определенную степень свободы. Но даже при всем при том, договор запрещает нам учиться читать и писать, использовать какие-либо механизмы - далее простой газовый фонарь, - он постучал по столу костяшками пальцев. - Почему, думаешь, я с таким нетерпением отыскивал жнецы? Так вот, не для того, чтобы напасть на пауков, а для того, чтобы вынудить их играть на равных. Я стремился, чтобы мне дано было право жить своим умом, без оглядки на пауков. Это ли не право каждого человека? Что ж, теперь у нас есть жнецы. Иными словами, есть средства претендовать на жизнь по собственному разумению. Пауки знают, что мы намерены добиваться свободы любой ценой и что рано или поздно своего достигнем. Им известно, что в конце концов их владычеству над нами придет конец. - Он повернулся к Симеону. - Вот почему они должны нас уничтожить, едва у них появится такая возможность. И вот почему мы не можем позволить себе доверяться им.
Он говорил с такой самозабвенной убежденностью, что все зачарованно притихли. Найл чувствовал, что Доггинз, сам того не ведая, Прибегает к силе медальона, отчего его аргументы облекаются дополнительной силой.
Вместе с тем, судя по тому, как нахмурился Симеон, речь убеждала не до конца.
- В таком случае, - подал голос Симеон, - у них меж собой, должно быть, существуют какие-то еще более тесные узы, чем договор. Вероятно, они связаны такой клятвой, которую никогда не посмеют нарушить.
Доггинз энергично мотнул головой.
- Я не верю, что такие клятвы существуют.
- А здесь ты ошибаешься, - возразил Симеон. - Мой шурин Пандион всю жизнь провел за изучением пауков. Он много лет служил помощником начальника порта и по роду занятий сталкивался с ними каждый день. Пандион утверждал, что они верят в своих богов и богинь ничуть не меньше, чем мы в своих. Он рассказал о случае, как однажды, проглотив ядовитую муху, взбесился бойцовый паук и убил четверых матросов. Паука удалось запереть в корабельном трюме, но когда судно причалило в порту, никто не осмеливался его выпустить. Послали за Пандионом. Он заговорил с пауком и понял, что тот ошалел от боли и находится при смерти. Но Пандион обещал его высвободить, если тот поклянется богом тьмы Иблисом и богиней Дельты Нуадой. И паук, даром что был вне себя от жгучей боли, сдержал слово и ни на кого не набросился. Спустя полчаса он издох в судорогах. Это ли не доказательство, что пауки тоже могут быть верны клятве?
- Простой паук-боец, может, и да, - согласился Доггинз. - Но неужто ты веришь, что такими суевериями может связывать себя Повелитель?
- Да. Потому что они не считают это суевериями.
Доггинз пожал плечами.
- Что опять-таки не гарантирует нас от вероломства Повелителя. Боюсь, мы сможем препираться в том же духе весь день и ни к чему не прийти. А мы должны как-то определиться. - Он оглядел сидящих вокруг стола. - Какие будут соображения?
Наступила тишина, которую прервал Найл, обратившись к Симеону.
- Ты упомянул богиню Дельты. Ты имел в виду Великую Дельту?
- Да, ее. Дельта у них - одно из священных мест.
От этой фразы в черепе у Найла легонько кольнуло.
- Ты не знаешь, почему?
Уголком глаза он заметил, как Доггинз нетерпеливо взмахнул рукой - дескать: ну, что за ерунда! - но никак не отреагировал.
- Возможно, потому что Дельта так изобилует жизнью. Нуада еще зовется рекой жизни.
Кожа будто бы ощутила на себе ледяные брызги.
- Рекой иди дарительницей?
- Рекой.
Найл обернулся к Доггинзу. Волнение было так велико, что приходилось сдерживаться, иначе бы в голосе послышалась дрожь.
- Понял, нет? Дельта и есть центр силы. Доггинз сейчас же насторожился:
- С чего ты взял?
- Помнишь, я как-то говорил, что сила напоминает расходящиеся по воде круги? Если так, то у кругов должен иметься центр. Этот центр должен находиться в Дельте. - Он повернулся к Симеону. - Ты там бывал. Тебе никогда не доводилось чувствовать какой-нибудь подземной силы?
Симеон сосредоточенно нахмурился, затем покачал головой.
- Я ничего не чувствовал. У меня, видно, нет восприимчивости к такого рода вещам. А вот у моей жены - наоборот. И она постоянно твердила, что в Дельте чувствуется скрытое подземное биение. - Вопрос Найла, видимо, вызвал у него замешательство. - Я всегда считал, что это у нее игра воображения.
- Почему? Симеон улыбнулся, припоминая.
- В Дельте для воображения приволье неописуемое. У меня постоянно напрашивается сравнение с гнилым сыром, кишмя кишащим червяками. И все время такое чувство, будто за тобой кто-то наблюдает. То восьмилапые крабы идут по пятам, то вдруг слетаются и начинают докучать гигантские стрекозы. Даже у меня, случалось, возникало подозрение чьего-то невидимого присутствия...
- Тогда почему ты не прислушался к тому, что говорила насчет вибрации твоя жена?
- Я люблю четкие факты, - сказал Симеон задумчиво. - Помнится, был-таки один странный случай... Как раз на исходе дня мы вошли в Дельту - ходили за соком ортиса, - и тут разразилась жуткая гроза. Мы даже испугались - думали, смоет. И вот в самом ее разгаре над головой вдруг полыхнуло, а гром шарахнул так, что уши заложило, - со мной такое было в первый раз. И странно: буквально сразу мы оба почувствовали: что-то произошло. Не могу сказать, что именно; просто стало по-иному, и все. Ощущение, что за тобой наблюдают, исчезло. А когда, гроза закончилась, стало заметно, что попадающиеся навстречу насекомые бродят; будто ошарашенные. Даже растения стали себя вести как-то по-иному. У нас на глазах стрекоза села прямо на ловушку Венеры. Ну, думаю, тут тебе и крышка. Растение же стало сводить створки так медленно, что насекомое успело улизнуть.
- А что, по-твоему, послужило тому причиной? - спросил Доггинз.
- Наверное, что-нибудь, связанное с молнией. Но молния не могла подействовать на каждое растение и насекомое. Эффект длился несколько часов, и мы тогда набрали сока ортиса вообще безо всяких сложностей. Растения даже не пытались нас одурманить, и никто не пытался напасть, даром что Валда наступила на клешненогого скорпиона. А на завтра все уже было, как прежде, и опять чувствовалось, что за нами следят.
Манефон кивнул.
- И у меня было то же самое ощущение, когда мы раз причалили к Дельте набрать воды - что за нами следят. Шею сзади словно покалывало.
- Ты ощутил подземную вибрацию? - поинтересовался Доггинз.
Милон, сосредоточенно насупясь, подумал.
- Видимо, да, хотя прежде я над этим не задумывался.
- А ты кому-нибудь рассказывал о своих ощущениях в Дельте? - спросил Доггинз у Симеона. Тот в ответ покачал головой. - Почему же?
Симеон пожал плечами.
- Я не придавал этому особого значения. Дельта - странное место, там что угодно может приключиться.
Доггинз поднял брови повыше.

Предыдущая страница 6 Следующая страница


Колин Уилсон - Коллегия

7 Колин Уилсон

- А вот я бы сразу придал тому значение. Симеон лишь отмахнулся от такой неразумной критики.
- Одна из первых заповедей науки: никогда не строй теорию на зыбких доводах.
- Но сегодня утром, - напомнил Найл, - ты мне сказал, что змейтрава в Дельте вымахивает гораздо выше. Это разве не довод?
- Довод в пользу чего? Это может быть и из-за почвы, и из-за тепла, и из-за влаги, и по причине всех трех обстоятельств вместе взятых. Хотя я и вынужден признать, - добавил он нехотя, - что твоя подземная сила могла бы объяснить великое множество сбивающих с толку явлений.
- Например, - предложил Найл, - сила, что увеличивает в размерах растения, могла бы способствовать и росту насекомых.
Симеон покачал головой.
- У насекомых нет корней.
- Почему ты считаешь, - вклинился Доггинз, - что непременно нужны корни? У грибов-головоногов тоже нет корней.
- У головоногов-то? - судя по глазам, Симеон был сбит с толку.
- Тебе известно, что со смертью пауки превращаются в головоногов? - спросил лекаря Доггинз.
- Это что еще за сказки? - строгим голосом спросил Симеон.
- Никакие не сказки. Если не веришь, сходи полюбуйся на паучьи трупы - там, возле карьера.
Симеон задумался.
- Может статься, это просто головоноги сползаются на мертвечину?
- Нет, - убежденно сказал Доггинз. - Пауки действительно превращаются в грибы. Мы наблюдали нынче днем.
Слушая разговор, Найл сунулся под тунику и вынул медальон.
Покой и облегчение не заставили ждать;
почти болезненное возбуждение внезапно угасло, сменившись полной собранностью и самообладанием.
Он повернулся к Симеону.
- Неужели ты не догадываешься, что это значит? Ты на днях говорил, не можешь представить, что пауки когда-то были крохотных размеров. Вот и ответ. Сила, стимулирующая рост всего живого в Дельте, действовала так же и на пауков. Вот почему они почитают Дельту как святыню. Вот почему называют богиню Дельты <рекой жизни>. Это и вправду река жизни. Она заставляет все расти.
- Тогда почему она не превращает в великанов людей?
-Ответ, мне кажется, ясен. Потому что мы неспособны улавливать эту вибрацию. Мы утратили связь с инстинктами. Мы чересчур активно используем мозг.
- А откуда, по-твоему, исходит эта сила? - спросил Мидон.
-Не знаю. Возможно, она присутствовала на Земле всегда. Может быть, это та сила, что заставляет расти все живое, только сосредоточена она в области Дельты.
- Может, она прискакала на хвосте кометы, - сказал с улыбкой Уллик. Симеон пропустил это мимо ушей.
- Если пауки достигли теперешних размеров, - спросил он Найла, - как ты говоришь, сравнительно недавно, то почему сила воли у них настолько превосходит нашу?
- Мне кажется, оттого, что им было известно о ней изначально. Вся жизнь у них проходит в тенетах, в ожидании, когда туда угодит добыча. А когда приближается насекомое, они пытаются вовлечь его в паутину. Люди никогда не нуждались в таком применении воли. Мы учились применять руки и мозг. - Говоря это, он с неожиданной глубиной осознал кое-что еще. - Более того, вот что я вам скажу. Именно по такой причине люди в конечном итоге одолеют пауков. Пауки лишены воображения, а без него от силы воли нет никакого толка. Потому что только воображение может сориентировать, чего нам желать. В конце концов, на что расходуют свою силу воли пауки? Они деньденьской просиживают в паутине. Они даже не построили собственного поселения - просто обжили старый город, оставленный людьми. Похоже, что главная их цель - удерживать людей в кабале и не давать должным образом использовать наши собственные силы. Они недостойны быть хозяевами Земли. Вот почему мы, люди, должны их свергнуть.
- Хорошо сказано! - одобрительно кивнул Доггинз.
- Ты думаешь, эта сила наделена разумом? - спросил Найла Симеон.
-Не в привычном нам смысле. Насколько я вижу, единственная ее цель - производить больше жизни. У живых существ есть определенный предел сопротивляемости, до которого они борются за свою жизнь, а потом ломаются и сдаются. Однако эта сила помогает им держаться.
- Получается, она на деле враждебна людям? - спросил Милон.
- Враждебна? - От такой постановки вопроса Найл слегка растерялся.
- Ну, если она помогает менее разумным формам жизни против более разумных... Найл с сомнением покачал головой.
- Иными словами, - заключил Доггинз, подавшись вперед, - если мы желаем уничтожить пауков, надо уничтожить эту силу.
Найл посмотрел на него с удивлением.
- Уничтожить? Я не знаю, каким способом можно уничтожить силу. - По какой-то причине сама такая мысль звучала противоестественно.
- Почему ж нет?- заметил Симеон. - Если ее может парализовать молния, то, наверное, сможет сладить и жнец.
- Верно. - Доггинз внезапно пришел в волнение. - Если центр силы находится в Дельте, надо суметь его изолировать.
- Но как? - воскликнул Найл. - Он может находиться где угодно.
- Мне кажется, я смогу на это ответить. - Все обернулись к Симеону; он улыбался. - Я еще недорассказал про тот случай в Дельте. Через несколько дней после того, как мы возвратились, я разговорился со служительницей, надзирающей за бригадой рабов. Она рассказала мне нечто, показавшееся довольно странным. О том, как возле квартала служительниц вывалился из паутины и убился паук. Расспросив как следует, мы с Валдой определили, что произошло это, вероятно, в то самое время, когда над Дельтой бушевала гроза.
- А когда примерно это было? - поинтересовался Доггинз.
- Летом, где-то за пару часов до темноты.
- Иными словами, тогда, когда люди должны были уже сидеть по домам? - Симеон кивнул. - Получается, она могла подействовать одновременно на всех пауков?
- Верно.
Наступила гробовая тишина; сидящие усваивали прозвучавший намек. Наконец, Доггинз произнес:
- Мне кажется, мы пришли к выводу. - Он поглядел на Найла. - Тебе так не кажется?
Найл покачал головой. В интонации Доггинза было что-то настораживающее.
- Но как отыскать центр?
- А зачем он нам? Ты видел мощь жнецов. За полчаса мы могли бы выжечь всю Дельту.
- Быть может, это и не обязательно, - вмешался Симеон. - Гроза была над самой головой, когда полыхнула та молния. Это значит, что центр, вероятно, был совсем близко.
- Ты можешь конкретно указать, в каком месте вы находились?
- Я могу изобразить план местности. Доггинз подошел к шкафу и вернулся с куском древесного угля,
- Нарисуй вот здесь, - он кивком указал на белую скатерку.
Симеон прочертил две неровные линии, сходящиеся клином.
- Вот здесь сливаются две большие реки, текущие с юга. В этом районе они расходятся вширь, образуя клин - как вы догадываетесь, болото и влажный лес. Здесь вот, по краям, тоже лес. На стыке леса и болота, вот здесь, растут лучшие ортисы. В этой части, - он указал на область к югу от стыка, - лес почти непроходим. Мы были примерно здесь, - он поставил крестик к западу от стыка, - поэтому можно предполагать, что центр силы находится где-то внутри этого участка влажного леса.
Доггинз стоял за спиной у Симеона, глядя на карту ему через плечо.
- Чтобы пробраться во влажный лес, надо пересечь одну из рек?
- Да. Кстати, дело небезопасное. В ней водятся водяные пауки, здоровые, как спруты, и караулят там, где не очень глубоко.
Доггинз нахмурился.
- Я не думал, что пауки могут обитать и в Дельте.
- Со смертоносцами они не имеют ничего общего. Насколько я могу судить, ума у них не особо. То же самое можно сказать и о силе воли. - Он поднял глаза на Найла. - Похоже, это подтверждает твою гипотезу о пауках. Водяные-то охотятся за добычей, как крокодилы. Видно, с силой воли у них слабовато. Но челюсти у них, что твоя западня.
- Если есть чего еще опасаться, - заметил Манефон, - так это красной пиявки. - Симеон солидно кивнул. - Один из моих людей забрел в воду, хотел наткнуть на копье гигантскую креветку. Через минуту-другую он как сумасшедший выскочил на берег, ноги сплошь усеяны эдакими крупными поблескивающими козявками, похожими на улиток, красными. Их никак не получалось оторвать. Хорошо, кто-то сообразил насчет огня - неподалеку у нас горел костер из плавника. Стоило прикоснуться головней, как пиявки тотчас отпадали. Но они проели большие дыры, почти до кости. Бедняга чуть не умер на пути домой.
Милон с удивлением поглядел на Симеона.
- И вы ходили в это гиблое место всего-навсего для того, чтобы насобирать лекарства?
- Очень ценное лекарство. За день можно насобирать столько, что потом весь год может пользоваться целый город. Кроме того, мы никогда не совались в действительно опасную часть. Ортис растет на границе с горным лесом. Я сомневаюсь, чтобы у кого-то хватало безрассудства залезать в гиблые места, - он ткнул пальцем в клин между реками, - а войдя, прожить хотя пару часов.
- Нам не стоит туда отправляться, - рассудил Доггинз. - Надо бы исхитриться перелететь эту область на шарах, так ведь? - Он поглядел на Симеона.
- Не вижу смысла возражать, если только ветер будет попутный. Все снова сели, молча уставясь на процарапанные углем линии, словно могли выдоить из них таким образом больше сведений.
- Как, по-твоему, оно выглядит? - спросил Доггинз у Найла. - Чтонибудь наподобие гигантского дерева? Или еще какое растение?
- Оно может вообще не иметь формы. Возможно, это просто средоточие силы.
- Хотя какая разница, какой у него вид, - заключил Доггинз. - С ним будут иметь дело жнецы, - в голосе слышались угрюмые нотки.
Дверь отворилась. На пороге стоял младший сынишка Доггинза, пятилетний мальчонка.
- Там у дома, папа, стоит жук и говорит, что хочет с тобой поговорить, - сообщил он чистым, звонким голоском.
- Спасибо, сын, - Доггинз потрепал мальчонку по голове. От Найла не укрылось, как ласково и бережно он это сделал.
Не прошло и минуты, как Доггинз возвратился. Поманил Найла.
- Хозяин желает видеть нас двоих. Остальные лучше дожидайтесь здесь.
Воздух был неподвижен, словно утомленный дневной жарой. Откудато издали доносились звонкие выкрики детей. В этой мирной атмосфере мысли о смерти и разрушении казались удивительно противоестественными.
Оба молчали, идя следом за стражником в зал собраний и спускаясь по подземному коридору. Осторожно ступая по неровному полу, Найл в ущербном свете подземелья для верности касался стен из грубо отесанного камня.
До него дошло, почему жуки оставили эту часть здания незавершенной. Они недолюбливали человеческий мир с его скучными гладкими плоскостями и четкими прямыми углами; им грезилось о прошлом, когда, жизнь была проста и неприхотлива.
Стражник остановился и толчком открыл дверь, ведущую в зал Совета. Мутный зеленоватый свет придавал ей вид подводного грота. Жуки, каждый на своем вертикальном подиуме, напоминали безжизненные статуи. Вон, в стенной нише - Мерлью; волосы в неясном свете поблескивают, будто из драгоценного металла.
Возле кресла Хозяина стоял черный смертоносец. Он повернулся к вошедшим, и Найл мгновенно почувствовал щуп его воли, холодный; волоски на руках приподнялись. Доггинз отвесил Хозяину низкий поклон, его примеру последовал и Найл.
Хозяин начал издавать своеобразные сиплые звуки, почти не двигая передними лапами. и Найл в очередной раз изумился: он понимал все так ясно, будто к Доггинзу обращались на человеческом языке.
- Мы просили тебя вернуться. Нам нужно знать, какого решения ты достиг относительно орудий умертвления? - Очевидно, в языке жуков не было эквивалента слову <жнец>.
Доггинз отвечал, отведя глаза:
- Наше решение - поступить так, как назначит Совет.
Доггинз не пытался ловчить или уклоняться. В этой обстановке на совете жуков и под взглядом Хозяина ответить как-то по-иному было и нельзя. Сам Найл, несмотря на медальон, чувствовал себя в присутствии Хозяина беспомощным ребенком.
- Хорошо, - произнес Хозяин. - Тогда выслушайте решение Совета. Довершая Договор о примирении, мы решили, что орудия умертвления уничтожены не будут. - Найл подавил мгновенное желание взглянуть на Доггинза. - Но храниться они будут под надзором жуков, и ни один двуногий не будет иметь к ним доступа без разрешения членов Совета. К такому решению мы пришли, приняв во внимание озабоченность численным превосходством пауков. Не хотим мы оставить без внимания и претензии наших слуг-людей. Пункты, запрещающие книгочейство, из Договора будут убраны. Это изменение было предложено Смертоносцем-Повелителем, который также предложил пересмотреть пункты об использовании механизмов с тем, чтобы допустить использование некоторых простых механических приспособлений. Я выразил от вашего имени благодарность за щедрость. Точный перечень этих приспособлений будет определяться совместным собранием всех причастных сторон.
Единственное, что остается еще решить, это судьба беглого узника Найла. Пауки сошлись на том, что он больше не считается узником, а волен сам решать свою дальнейшую судьбу. Я высказался за то, чтобы он мог оставаться в нашем городе в качестве, слуги жуков. - Найл поднял глаза и кивком выразил признательность. - Но и пауки пригласили его возвратиться в свой город, сойдясь браком с новой управительницей. - Найл взглянул на Мерлью. Та сидела, уткнувшись взглядом в пол, очевидно, не понимая этих странных звуков. - Если он решит принять это предложение, безопасность ему будет гарантирована в отдельном приложении к Договору о примирении. Если он в любое время пожелает уйти, свобода ему также будет гарантирована.
- Спасибо, - вслух сказал Найл. Мерлью подняла на него глаза и улыбнулась. Хозяин повернул голову к Доггинзу.
- У тебя есть какие-нибудь замечания или вопросы?
- Нет, Хозяин.
- Очень хорошо. Завтра утром трое членов Совета и трое посланцев города пауков соберутся обсудить словесную формулировку Договора о примирении. Если у вас есть желание присутствовать, вы имеете на это наше соизволение.
Доггинз благодарно поклонился, за ним - Найл. Что-то в движениях Хозяина подсказывало, что аудиенция закончена. Оба, еще раз выразив почтение, повернулись уходить. Смертоносец смотрел на них без всякого выражения; когда уходили, Найл ощутил его неловкую попытку вчитаться в мысли.
Секунду спустя они стояли в коридоре. Оба молчали, возвращаясь назад в главный зал, каждый занят своими мыслями. Прошли в парадную - пусто, сумрачно, дневные дела окончены. Доггинз указал на дверь с табличкой <Распорядитель по взрывам>.
- Зайди ко мне.
В комнате царил полумрак, в окне над крышами угасал закат. Доггинз плюхнулся в кресло за столом, указал, Найлу сесть напротив. Взгромоздив локти на стол, он с нахохленным видом сидел, цокая языком.
- Ты доволен? - спросил Найл.
- Что? - Доггинз будто очнулся. - Доволен? Чем?
- Они пошли на то, чего ты требовал. Разрешили читать и писать, использовать механизмы. Доггинз фыркнул.
- Тоже мне подарок. Читать и писать умеют все слуги жуков. Что до механизмов - так они ж не сказали, что мы можем ими пользоваться. Речь шла об <отдельных механических приспособлениях>. Поди разбери, каких именно - может, об инкубаторах, да кухонных весах. А мы уж и без их соизволения ими пользуемся.
- Но они пошли и на то, чтобы оставить жнецы.
Доггинз дернул плечами.
- Ну, и какая разница? Передать оружие жукам значит навсегда с ним распрощаться.
- Но, по крайней мере, будет уверенность, что пауки не осмелятся напасть внезапно. Доггинз раздраженно ухмыльнулся.
- Да, так. Но, лишившись жнецов, мы потеряем возможность чего бы то ни было требовать. Окажемся там, откуда начинали. - Он досадливо вздохнул.
- Не совсем. Если вам позволено иметь дело с книгами, вы сможете создать механизмы, пусть в виде чертежей. Этого они не вправе запретить. Может, придете даже к тому, что создадите жнецы.
- Брось ты. Для этого понадобилась бы вся ядерная технология. А уж восьмилалые побеспокоятся, чтобы мы никогда к этому не пришли, - он передернул плечами. - Да ладно, пойдем-ка обратно, расскажем остальным, как и что. - Он встал было, затем опять сел. - А как ты? Что думаешь себе на будущее?
- Не знаю.
- Взял бы, да и принял их предложение. Уж если оно войдет в Договор отдельным пунктом, тебе действительно нечего бояться. И уйти всегда сможешь, если не понравится.
Найл покачал головой.
- Нет, я никак не могу этого сделать. Каззак предлагал мне почти то же самое, а я отказался.
- Почему? - практичному Доггинзу поведение Найла, очевидно, казалось несуразным.
- Тебе не понять, ты же никогда не жил в пустыне. А вот попрятался бы с самого рождения под землей, так, наверное, понял бы. Я не хочу водить с ними дружбу. Даже привыкать не желаю.
- Тогда чего же ты хочешь?
- Разве что их гибели.
- Сомневаюсь, что это осуществимо.
- Может, ты и прав. Мне известно одно:
люди когда-то были хозяевами Земли, а теперь ею владеют пауки.
- И жуки, - добавил Доггинз ревниво.
- Да, и жуки, - Найл не удержался от улыбки.
- Так что, ты останешься здесь, с нами?
- И этого тоже не могу, - качнул головой Найл.
- Почему?! - на этот раз в голосе Догтинза чувствовалось уже раздражение.
- Потому что я и впредь буду действовать против пауков. А если так, то получается, я нарушу свое слово перед жуками.
- Так что ты думаешь предпринять?
- Вернусь, наверное, в пустыню, - ответил Найл, подумав.
- Чего тебе там делать?
- Не знаю. Может, удастся разыскать других таких, как я, - тех, кто ненавидит смертоносцев и желает им гибели. Тот арсенал, что в городе пауков, он же, я полагаю, не единственный. Может, еще и жнецы отыщем.
Доггинз яростно мотнул головой.
- Но это же безумие!
- Почему?
- Ведь, если честно, я согласен с каждым твоим словом! Я тоже хочу гибели смертоносцев! То же и все - Милон, Уллик, Манефон, все остальные. Никто из нас не желает с ними церемониться. Мы уже слишком далеко зашли.
- А Договор? Доггинз фыркнул.
- Еще не подписан.
- И что ты предлагаешь?
Доггинз задумчиво повернулся к окну.
- Первым делом надо бы... - Он неожиданно замер, оцепенел.
Найл посмотрел туда же, за окно, недоумевая, что могло вызвать такую реакцию. Там совсем уже стемнело, разве что узенькая багряная полоска еще рдела на горизонте; на ее фоне таяло, расплывалось косматое облачко.
- Вот он, похоже, и ответ тебе, - Доггинз ткнул указательным пальцем. Голос почему-то был сдавленным.
- Ничего не понимаю.
- Ветер сменился! - он схватил Найла за руку. - Давай наружу.
В парадной стояла уже такая темень, что выбираться приходилось на ощупь. Массивные деревянные двери оказались заперты, здание пришлось покинуть через боковую дверь. Едва вышли на ступени, как ветер взвил полы их туник.
Доггинз, облизнув палец, поднял руку.
- Ветер северо-западный. - Он повернулся к Найлу. В глазах - странное сочетание радостного возбуждения и чего-то, похожего на страх. - Тебе не кажется, что это знамение?
Найл не успел ответить, навстречу им по траве спешил Уллик. Доггинз обнял его за плечи и заговорил негромким голосом:
- Слушай-ка внимательно. Сейчас бегом к Космину и Гастуру. Пускай готовят три шара. Скажи, что нам понадобятся еда и питье на шестерых. - Он оглянулся через плечо. - И скажи, что нам понадобятся жнецы.
Глаза Уллика возбужденно зажглись.
- Что, отлетаем? Когда?
- Сразу, как стемнеет.
- Может, дождемся, пока взойдет луна?
- Не хватало еще, чтобы нас заметили. Когда возвращались к дому Доггинза, Найла одолевали смутный страх и возбуждение. Но, по крайней мере, сомнения и неуверенность рассеялись: теперь стало ясно, что иного выбора нет.

Предыдущая страница 7


[i] 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Колин Уилсон - Коллегия

Колин Уилсон

Коллегия

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel